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THE WINNING TEAM COLLECT THEIR PRIZE AT THE VERY SUCCESSFUL CHARITY TABLE QUIZ IN THE RATOATH INN.





LOTTO RESULTS 31- 1- 06


NUMBERS DRAWN 3, 8,17,22.


NO JACKPOT WINNER                               THE €50 WINNERS WERE 


Kevin McConville c/o R.H.                        Marie Rooney c/o M. Rooney                          Ollie Behan c/o P&P           Therese Donohue c/o P&P


NEXT WEEKS JACKPOT IS €5000 AND THE DRAW WILL TAKE PLACE IN RYANS BAR


(On duty Mark & Cecil)

















Your By-line


Your Company Name


This document was created using linked text boxes, which allow articles to flow continuously across pages. For example, this article continues on page two, while the one to the right continues on page three. When you add lines of words to a text box, the words in the following text box flows forward. When you delete lines of words from a text box, the words in the next text box moves backward. You can link several text boxes in an article, and you can have multiple articles in a document. The links do not have to occur in a forward direction.


Inserting Linked Text Boxes


To insert linked text boxes in a document, click Text Box on the Insert menu. Click and drag in your document where you want to insert the first text box, and insert additional text boxes where you want the text to flow.


To select the first text box, move the pointer over the border of the text box until the pointer becomes a four-headed arrow and then click the border. Click the right mouse button, click Create Text Box Link and then click in the text box where you want the text to flow. Repeat these steps to create links to additional text boxes.


In the first text box, type text that you want. As the text box fills, the text will flow into the other text boxes that you’ve linked. To let the reader know that an article will continue on another page, insert a small text box under the text box, choose the Jump To style, and then type the words “Continued on Page.” Click Cross-reference on the Insert menu. Choose Heading from the Reference type drop-down list, and Page Number from the Insert Reference To. Select the name of the follow-up heading from the For Which Heading list box and then click Insert.


Formatting Text Boxes


You can change the look of linked text boxes by using color, shading, borders, and other formatting. Select the text box you want to format and then double click its border to open the Format Text Box dialog box. If you want to change the color or borders on a text box, choose the Colors and Lines tab. To change the size, scale, or rotation, click the Size tab. To change the position of the text box on the page, click the Position Tab.  If you have other text surrounding the text box, and want to change the way the text wraps around it, click the Wrapping tab. If you want to format all the text boxes in an article, you must format them individually - the formatting on one text box will not apply to the others in the sequence. 


Using Linked Text for Parallel Articles


You can use linked text boxes to flow text in parallel  “columns” from page to page. This method gives different results than using the Column command on the Format menu, which causes text in column 1 to flow or “snake” to column 2 on the same page. By using linked text boxes, you can instead have text from column 1 flow to column 1 on the next page. The text beside it in column 2 can flow to column 2 on the next page, parallel to column 1. This technique is useful if you need to group two similar articles, for instance, an article translated in English on the left and the same article translated in French on the right. 


To flow text in parallel, display paragraph marks in your document. Click at the top of the page where you want the side-by-side columns to start, and press Enter twice. Click in the first paragraph mark on the page. On the Insert menu, click Text Box and drag on the page where you want the first column. Click Text Box again and then click and drag where you want the second column. Click in the last paragraph mark on the page, and press Ctrl + Enter to create a page break.


Repeat the process for each page that will contain side-by-side columns in your document and then return to the first text box you created. Click the text box on the left once to select it. Click your right mouse button and then click Create Text Box Link. The pointer becomes a pitcher. Click the text box on the left side of the second page to create a link. Create links for all text boxes within the same article on the left side of the document. Repeat the process for every text box in the right chain or article.


Pressing Enter twice at the top of each page will create an extra empty paragraph. This blank paragraph is useful if you want to insert text or graphics outside of the text boxes. You can delete the extra blank paragraph if you don't need it.


Copying linked text boxes


You can copy an article or a chain of text boxes that are linked together, to another document or to another location in the same document. To copy linked text boxes and the text they contain, you must copy all the linked text boxes in an article. Select the first text box in an article. Hold down Shift, and click each additional text boxes you want to copy. On the Edit menu, click Copy. Click where you want to copy the text boxes and then click Paste.


To copy some of the text from  an article, select the text you want to copy from the article and then copy it. Do not select the text box. You can paste text you’ve copied directly into your document, into another location within the same article, or into another article.(
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MANAGER REQUIRED





Ratoath Harps are currently looking for a manager for their reserve team.


The team plays in Div. 1c (Sat.) of the Leinster Senior League.         


For further information contact Brian Conway at 087-6888960
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RATOATH HARPS


ANNUAL DINNER DANCE


ASHBOURNE HOUSE HOTEL


Saturday 25th February 2006


Four Course Dinner---Live Music---Dancing---Live D.J.


Dinner 9pm Sharp


      Tickets €50                         8pm `till late.





Tickets available from:


Hazel O Connor:   086-8147442.


Joan O Sullivan:   087-2232627.


Danny Keenan:    086-8414510.
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SIOBHAN AND DAVY O NEILL PLAY TO A RELATIVALY SMALL CROWD IN VERONICA BORDELLO DURING CHRISTMAS.





The Harp is an information leaflet produced by Ratoath Harps F.C. with the assistance of Philip Wallace & Oltech-Olivetti, National Distributors of copiers, fax, printers and supplies. 





RATOATH HARPS 6   WAYSIDE CELTIC 2


Mark Hennessy showed what a fine striker he is with a great hat trick for Ratoath Harps against Wayside Celtic last Sunday. Celtic made The Harp’s job a lot easier when they conceded a penalty and had a player sent off in the process in the early stages of this L.S.L. Major 1 game in Stepaside. Steve Hyland converted the penalty after Wayside’s keeper had pulled down Mark. The same player was fouled for another penalty which he converted himself and he followed up with a great individual goal to give Ratoath a 3-0 lead at half time.


Keith Byrne got into the act when he collected the ball on the half way line and left the opposing defenders in his wake as he scored The Harps fourth goal. Wayside responded with a goal but Mark scored another great goal for his third to make it 5-1. The opposition then made it 5-2 before Harps captain Marcus Cowser scored a deserved goal after been very unlucky with earlier attempts. Gareth Wilson continued his impressive form with another good game and Ciaran Rothwell also performed well when introduced. Team: Gary Duff, Rob Kelly, Derek Kavanagh, Steve Hyland, Steve Creagh, Keith Byrne, Brendan Arthurs, Gareth Wilson, David Hempenstall, Marcus Cowser, Mark Hennessy. Subs: Barry Maguire, Danny Lonergan, Ciaran Rothwell.  


                            


                           MARK HENNESSY (LEFT)   


                                      PUT A SMILE ON THE FACES 


                                   OF RATOATH HARPS 


                                   MANAGEMENT TEAM GAY 


                                   GOUCHER AND VINNY 


                                   MACKEN (RIGHT) AFTER HIS 


                                   HAT-TRICK PERFORMANCE 


                                   LAST SUNDAY.


                                                   


























“ A Great Start to the New Year”


Ratoath Harps 6 – Malahide Utd 4


Sunday 22nd January 2006 – Coderliss (Field of Dreams!)


Under 11D – League fixture


Panel:  Chris Brady, Stephen Cooke, Eoghan Gubbins, Ross Moore, Vincent Brown, Conor Crawford, Niall Hayes, Eoin O’Connor, David Byrne, Niall Dougan, Omar Hilal, Nicky Randles, Jordan Carr, Ciaran Gannon, Peter Lonergan, Zack Skelly, Andrew Checkley, Jonathan Grall, Conor Martin, Christopher Waters.


      


   The New Year kicked off in great style with a super win over Malahide who are currently in third position in the League. Despite us going two goals behind at one stage the heads never dropped and it was clear that the excellent pre Christmas form was not lost amidst the Turkey and Ham! Everybody was up for this game and right from the start we got stuck in. Conor’s handling has come on in leaps and bounds and the benefit of specialised goalkeeping coaching is really paying off. Captain Jonathan rowed in with two goals and marshalled a sound defence, ably supported by David, Niall (D), Eoin, Ross, Andrew and Chris (B). Midfield was well controlled by the excellent Omar, Niall (H) and Peter who also got on the score sheet. On the flanks Stephen with another goal and Eoghan were always in the hunt whilst up front Zack and two goal Ciaran led the line with great aplomb. Overall the most striking element of our performance was the fitness and agility levels – huge progress has been made on both fronts this year, a direct result of the super training and coaching being provided twice weekly by Dave – many thanks. There is a lot to look forward to in the weeks ahead! 











A LITTLE THOUGHT





 When things in your life seem almost too much to handle, when 24 hours in a day are not enough, remember the mayonnaise jar and the coffee. A professor stood before his philosophy class and had some items in front of him. When the class began, wordlessly, he picked up a very large and empty mayonnaise jar and proceeded to fill it with golf balls. He then asked the students if the jar was full. They agreed that it was. So the professor then picked up a box of pebbles and poured them into the jar. He shook the jar lightly. The pebbles rolled into the open areas between the golf balls. He then asked the students again if the jar was full. They agreed it was. The professor next picked up a box of sand and poured it into the jar. Of course, the sand filled up everything else. He asked once more if the jar was full. The students responded with a unanimous "yes". The professor then produced two cups of coffee from under the table and poured the entire contents into the jar, effectively filling the empty space between the sand. The students laughed. "Now," said the professor, as the laughter subsided, "I want you to recognise that this jar represents your life. The golf balls are the important things -- your family, your children, your health, your friends, and your favourite passions -- things that if everything else was lost and only they remained, your life would still be full. "The pebbles are the other things that matter like your job, your house, your car. The sand is everything else -- the small stuff". "If you put the sand into the jar first," he continued, "there is no room for the pebbles or the golf balls. The same goes for life. If you spend all your time and energy on the small stuff, you will never have room for the things that are important to you. Pay attention to the things that are critical to your happiness. Play with your children. Take time to get medical check-ups. Take your partner out to dinner. Play another 18 holes. There will always be time to clean the house, and fix the disposal. Take care of the golf balls first, the things that really matter. Set your priorities. The rest is just sand". One of the students raised her hand and inquired what the coffee represented. The professor smiled. " I'm glad you asked," he said. "It just goes to show you that no matter how full your life may seem, there's always room for a cup of coffee with a friend."
































FIXTURES SUN. 5th FEB.


L.S.L. Ratoath Harps v Lucan 11oC. A


D.D.S.L.


8D v Rangers C.Y.M.10-30 A


9B1 v Tolka Rovers 11-15 A


10B1 v Park Celtic 10oC H (prov.)


BRENFER N.D.S.L.


11A v Ashbourne Utd.10oC A


11D v Rush Ath. OFF


12Premier v Northway Rangers 10oC A


12D v Castleknock Cel.11-15 H (Cup)


12E v Portmarnock 10oC A


13Premier v Real Tubber 2oC A (Cup) 


13C v Swords Rovers 10oC A


13E v Ladyswell 10oC H


14A v Trinity S&L 11-15 H


14E v Rush Ath. 10oC H


15C v Baldoyle Utd. 12-30 H


17A v Littlepacers 12-30 H (Cup)





PH. 8256396 OR 087-2444627


E-MAIL theharp68@iolfree.ie


WEBSITE: www.ratoathharps.com





FIXTURES SAT. 4th  FEB.


L.S.L. Ratoath Harps v Balbriggan 2oC. A


A.U.L. O/35’s v Griffith Rovers 2oC. H


D.D.S.L. 11A1v Drogheda Boys 10-30 A


BRENFER N.D.S.L.


8C v Northway Rangers 10oC H


8D1 v Rush Ath. 11oC H


8E v Howth Celtic 11-45 H


9E v Dunshaughlin Youths 12-30 H


9E1 v Castleknock Celtic 11oC A


10B v Dunshaughlin Youths 1-15 H


10D1 v Malahide Utd. 12-15 A


10E2 v Dunshaughlin Youths12-15 A 


LEINSTER JUNIOR CUP


Ratoath Harps play top A.U.L. team Howth Celtic in the last thirty two of the L.J.C. on Friday 10th Feb. The game will be played under lights at the Skryne Road pitch  


and all support is welcome. K.O. 7-45 








MATCH REPORTS





In the following weeks we hope to have fixtures and match reports from our many schoolboy teams in The Harp. Results and fixtures can be texted, e-mailed or phoned in to the contact details on front page.














CREDIT UNION OF RATOATH


Phone 8257055         Fax 8257173


OPENING HOURS


Monday


 6.00 p.m. to 9.00 p.m.


Tuesday


 9.15 a.m. to 12.30 p.m.


Thursday


. 9.15 a.m. to 12.30 p.m.


2.00 p.m. to 4 p.m.


Friday


 9.15 a.m. to 12.30 p.m.


6.00 p.m. to 9.00 p.m.


Saturday


 10.30 a.m. to 12.30 p.m.
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