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THE WINNING TEAM COLLECT THEIR PRIZE AT THE VERY SUCCESSFUL CHARITY TABLE QUIZ IN THE RATOATH INN.





LOTTO RESULTS 5- 12- 06


NUMBERS DRAWN 2,13,17,20.


NO JACKPOT WINNER                               THE €50 WINNERS WERE 


James Duncan c/o R.H.                        Paul Cambell c/o K. Brennan                          Tony McIntyre c/o K. Brennan               Eileen McMahon c/o T. Reilly


NEXT WEEKS JACKPOT IS €5000 AND THE DRAW WILL TAKE PLACE IN THE AULD STAND


(On duty M. Woods & J. Connor)

















Your By-line


Your Company Name


This document was created using linked text boxes, which allow articles to flow continuously across pages. For example, this article continues on page two, while the one to the right continues on page three. When you add lines of words to a text box, the words in the following text box flows forward. When you delete lines of words from a text box, the words in the next text box moves backward. You can link several text boxes in an article, and you can have multiple articles in a document. The links do not have to occur in a forward direction.


Inserting Linked Text Boxes


To insert linked text boxes in a document, click Text Box on the Insert menu. Click and drag in your document where you want to insert the first text box, and insert additional text boxes where you want the text to flow.


To select the first text box, move the pointer over the border of the text box until the pointer becomes a four-headed arrow and then click the border. Click the right mouse button, click Create Text Box Link and then click in the text box where you want the text to flow. Repeat these steps to create links to additional text boxes.


In the first text box, type text that you want. As the text box fills, the text will flow into the other text boxes that you’ve linked. To let the reader know that an article will continue on another page, insert a small text box under the text box, choose the Jump To style, and then type the words “Continued on Page.” Click Cross-reference on the Insert menu. Choose Heading from the Reference type drop-down list, and Page Number from the Insert Reference To. Select the name of the follow-up heading from the For Which Heading list box and then click Insert.


Formatting Text Boxes


You can change the look of linked text boxes by using color, shading, borders, and other formatting. Select the text box you want to format and then double click its border to open the Format Text Box dialog box. If you want to change the color or borders on a text box, choose the Colors and Lines tab. To change the size, scale, or rotation, click the Size tab. To change the position of the text box on the page, click the Position Tab.  If you have other text surrounding the text box, and want to change the way the text wraps around it, click the Wrapping tab. If you want to format all the text boxes in an article, you must format them individually - the formatting on one text box will not apply to the others in the sequence. 


Using Linked Text for Parallel Articles


You can use linked text boxes to flow text in parallel  “columns” from page to page. This method gives different results than using the Column command on the Format menu, which causes text in column 1 to flow or “snake” to column 2 on the same page. By using linked text boxes, you can instead have text from column 1 flow to column 1 on the next page. The text beside it in column 2 can flow to column 2 on the next page, parallel to column 1. This technique is useful if you need to group two similar articles, for instance, an article translated in English on the left and the same article translated in French on the right. 


To flow text in parallel, display paragraph marks in your document. Click at the top of the page where you want the side-by-side columns to start, and press Enter twice. Click in the first paragraph mark on the page. On the Insert menu, click Text Box and drag on the page where you want the first column. Click Text Box again and then click and drag where you want the second column. Click in the last paragraph mark on the page, and press Ctrl + Enter to create a page break.


Repeat the process for each page that will contain side-by-side columns in your document and then return to the first text box you created. Click the text box on the left once to select it. Click your right mouse button and then click Create Text Box Link. The pointer becomes a pitcher. Click the text box on the left side of the second page to create a link. Create links for all text boxes within the same article on the left side of the document. Repeat the process for every text box in the right chain or article.


Pressing Enter twice at the top of each page will create an extra empty paragraph. This blank paragraph is useful if you want to insert text or graphics outside of the text boxes. You can delete the extra blank paragraph if you don't need it.


Copying linked text boxes


You can copy an article or a chain of text boxes that are linked together, to another document or to another location in the same document. To copy linked text boxes and the text they contain, you must copy all the linked text boxes in an article. Select the first text box in an article. Hold down Shift, and click each additional text boxes you want to copy. On the Edit menu, click Copy. Click where you want to copy the text boxes and then click Paste.


To copy some of the text from  an article, select the text you want to copy from the article and then copy it. Do not select the text box. You can paste text you’ve copied directly into your document, into another location within the same article, or into another article.(








MANAGER REQUIRED





Ratoath Harps are currently looking for a manager for their reserve team.


The team plays in Div. 1c (Sat.) of the Leinster Senior League.         


For further information contact Brian Conway at 087-6888960





SAT. 9th  DEC.


Ratoath Harps Res. (L.S.L.) v Ballyouster 2oC. A


O-35s (A.F.L.) v Sportslink 2oC. H





D.D.S.L.


10A1(Sun.) v Mount Merrion 12oC. A


11A1 v Palmerstown Utd. 10-30 H


12A v Castleknock Cel. 11-30 H





N.D.S.L.


8C1 v Swords Celtic 11-15 A 


9B v Howth 10oC. H 


9C1 v St.Ita’s 10-45 H 


9D v Dunshaughlin 11-30 H 


9E v Rivervalley 11-30 A


10B v Kilbarrack 12-15 H


10C1 v Rivervalley 11-30 A


11A1 v Howth 1oC. A


NEWSFLASH


Due to weather conditions many fixtures, especially at home, may be cancelled. Please check with managers or Ratoath Harps website.


www.ratoathharps.com
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SUN. 10th  DEC.


F.A.I. JUNIOR CUP


Ratoath Harps v D.C.U. 11oC. A


Ratoath Harps Ladies v  Grove Rangers 12-30 H


D.D.S.L.


7B v Marino F.C. 10-30 H


8C1 v Carriglea Boys 10-30 A 


9C v St. Malachys 11-15 H


10A1 v Mount Merrion 12oC. A (playing Sat.)


N.D.S.L.


11B v Malahide 10oC. H


12A v Kilbarrack 10oC. H


12D v Swords Rovers 10oC. A


13P v Swords 10oC. H (Cup)


13C v Maynooth 11-15 H


13E v St. Josephs 11-15 A


14P v  Monaghan 11-15 H (Cup)


14C v Castleknock 12-30 H


14D v Dunshaughlin11-15 H


15A v Portmarnock 11-15 A


16B v Swords Celtic 11-45 A


18P v East Meath 11oC. A














SIOBHAN AND DAVY O NEILL PLAY TO A RELATIVALY SMALL CROWD IN VERONICA BORDELLO DURING CHRISTMAS.





The Harp is an information leaflet produced by Ratoath Harps F.C. with the assistance of Philip Wallace & Oltech-Olivetti, National Distributors of copiers, fax, printers and supplies. 





WOODSIE SCORES TWO





Mark Woods scored two goals in a fine display as Ratoath Harps went to the top of the table after a 5-1 home win over second placed Cherryfield Utd. This L.S.L. Premier 2 Division game was played under lights in Ratoath last Friday night and the dedicated supporters who viewed the game were served up with some excellent football and plenty of goals. Captain Liam O Shea, who had a strong influence in the game, opened the scoring with a headed goal from a free kick, but then failed to convert a penalty kick as his shot cleared the crossbar.  Cherryfield responded with an equaliser but Mark Woods restored the lead with a well taken goal. Leading scorer Ciaran Rothwell then increased his tally to give Ratoath a 3-1 half time lead. The Harps were tested in the second half but the visitors could not break down a strong defence with Conor Killian and John Moore particularly effective. With Cherryfield losing their composure The Harps added two more goals from Mark Woods (penalty) and Jonathon Drake. The management team of Darren and Michael Gilchrist have assembled a good squad of players and hopefully their good work will be evident at the end of the season. TEAM: Martin McKeon, Dylan Kiely, John Moore, Conor Killian, Andy Murphy, Ciaran Rothwell, Liam O Shea, Austin Byrne, Alan Farrelly, Damian O Connell, Mark Woods. SUBS; Dave Bedford, Wayne Byrne, Luke Robinson, Barry Breen Jonathan Drake.





F.A.I. JUNIOR CUP





Ratoath Harps game against D.C.U. in the F.A.I. Junior Cup has been rearranged and will be played in D.C.U. Glasnevin, next Sunday 10th Dec. at 11oC.  The winners of this game have an added incentive as they will travel to Galway to play Salthill in the fifth round (last sixty-four).















































A LITTLE THOUGHT





 When things in your life seem almost too much to handle, when 24 hours in a day are not enough, remember the mayonnaise jar and the coffee. A professor stood before his philosophy class and had some items in front of him. When the class began, wordlessly, he picked up a very large and empty mayonnaise jar and proceeded to fill it with golf balls. He then asked the students if the jar was full. They agreed that it was. So the professor then picked up a box of pebbles and poured them into the jar. He shook the jar lightly. The pebbles rolled into the open areas between the golf balls. He then asked the students again if the jar was full. They agreed it was. The professor next picked up a box of sand and poured it into the jar. Of course, the sand filled up everything else. He asked once more if the jar was full. The students responded with a unanimous "yes". The professor then produced two cups of coffee from under the table and poured the entire contents into the jar, effectively filling the empty space between the sand. The students laughed. "Now," said the professor, as the laughter subsided, "I want you to recognise that this jar represents your life. The golf balls are the important things -- your family, your children, your health, your friends, and your favourite passions -- things that if everything else was lost and only they remained, your life would still be full. "The pebbles are the other things that matter like your job, your house, your car. The sand is everything else -- the small stuff". "If you put the sand into the jar first," he continued, "there is no room for the pebbles or the golf balls. The same goes for life. If you spend all your time and energy on the small stuff, you will never have room for the things that are important to you. Pay attention to the things that are critical to your happiness. Play with your children. Take time to get medical check-ups. Take your partner out to dinner. Play another 18 holes. There will always be time to clean the house, and fix the disposal. Take care of the golf balls first, the things that really matter. Set your priorities. The rest is just sand". One of the students raised her hand and inquired what the coffee represented. The professor smiled. " I'm glad you asked," he said. "It just goes to show you that no matter how full your life may seem, there's always room for a cup of coffee with a friend."



































PH. 8256396 OR 087-2444627


E-MAIL theharp68@iolfree.ie


WEBSITE: www.ratoathharps.com





A MESSAGE FROM OUR DIRECTOR OF COACHING





I would like to take this chance to thank all the coaches for their help


in running the clinics each week, also the parents for their


co-operation in dropping off and picking up their kids on time and being


there to watch and support them as they develop over the weeks.


The clinics will be starting back up on the weekend of the 2nd, 3rd &


4th of February 2007. New registrations will take place on the first three


weekends of February when applications will cease for this period. These clinics will run for fourteen to seventeen weeks approx.  New members will pay €90 which includes jersey, knicks, training top, water bottle, ball and registration.  For present members the fee will be €50. 





Friday night 6 to 7pm is for 5 year olds born 2001


Saturday 10 to 12 noon is for 6 year olds born 2000 


Sunday 10 to 12 noon is for 7s, 8s, & 9s


Any questions contact: Director of Coaching: Dave Cullen 


At (086-3766113) after 6pm.














News, Views, Photos, History, Lotto, Fixtures, Results, Etc.


� HYPERLINK "http://www.ratoathharps.com" ��www.ratoathharps.com�


CHECK IT OUT














CREDIT UNION OF RATOATH


Phone 8257055         Fax 8257173


OPENING HOURS


Monday


 6.00 p.m. to 9.00 p.m.


Tuesday


 9.15 a.m. to 12.30 p.m.


Thursday


. 9.15 a.m. to 12.30 p.m.


2.00 p.m. to 4 p.m.


Friday


 9.15 a.m. to 12.30 p.m.


6.00 p.m. to 9.00 p.m.


Saturday


 10.30 a.m. to 12.30 p.m.
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