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THE WINNING TEAM COLLECT THEIR PRIZE AT THE VERY SUCCESSFUL CHARITY TABLE QUIZ IN THE RATOATH INN.





LOTTO RESULTS 7- 2- 06


NUMBERS DRAWN 6,17,18,24.


NO JACKPOT WINNER                               THE €50 WINNERS WERE 


John Murphy c/o K. Brennan                        Marie & Tony McDonald c/o R.H.                          Noel Martin c/o V. O Neill               Tara Callaghan c/o M. Rooney


NEXT WEEKS JACKPOT IS €5000 AND THE DRAW WILL TAKE PLACE IN THE RATOATH INN


(On duty Alan & Mick)

















Your By-line


Your Company Name


This document was created using linked text boxes, which allow articles to flow continuously across pages. For example, this article continues on page two, while the one to the right continues on page three. When you add lines of words to a text box, the words in the following text box flows forward. When you delete lines of words from a text box, the words in the next text box moves backward. You can link several text boxes in an article, and you can have multiple articles in a document. The links do not have to occur in a forward direction.


Inserting Linked Text Boxes


To insert linked text boxes in a document, click Text Box on the Insert menu. Click and drag in your document where you want to insert the first text box, and insert additional text boxes where you want the text to flow.


To select the first text box, move the pointer over the border of the text box until the pointer becomes a four-headed arrow and then click the border. Click the right mouse button, click Create Text Box Link and then click in the text box where you want the text to flow. Repeat these steps to create links to additional text boxes.


In the first text box, type text that you want. As the text box fills, the text will flow into the other text boxes that you’ve linked. To let the reader know that an article will continue on another page, insert a small text box under the text box, choose the Jump To style, and then type the words “Continued on Page.” Click Cross-reference on the Insert menu. Choose Heading from the Reference type drop-down list, and Page Number from the Insert Reference To. Select the name of the follow-up heading from the For Which Heading list box and then click Insert.


Formatting Text Boxes


You can change the look of linked text boxes by using color, shading, borders, and other formatting. Select the text box you want to format and then double click its border to open the Format Text Box dialog box. If you want to change the color or borders on a text box, choose the Colors and Lines tab. To change the size, scale, or rotation, click the Size tab. To change the position of the text box on the page, click the Position Tab.  If you have other text surrounding the text box, and want to change the way the text wraps around it, click the Wrapping tab. If you want to format all the text boxes in an article, you must format them individually - the formatting on one text box will not apply to the others in the sequence. 


Using Linked Text for Parallel Articles


You can use linked text boxes to flow text in parallel  “columns” from page to page. This method gives different results than using the Column command on the Format menu, which causes text in column 1 to flow or “snake” to column 2 on the same page. By using linked text boxes, you can instead have text from column 1 flow to column 1 on the next page. The text beside it in column 2 can flow to column 2 on the next page, parallel to column 1. This technique is useful if you need to group two similar articles, for instance, an article translated in English on the left and the same article translated in French on the right. 


To flow text in parallel, display paragraph marks in your document. Click at the top of the page where you want the side-by-side columns to start, and press Enter twice. Click in the first paragraph mark on the page. On the Insert menu, click Text Box and drag on the page where you want the first column. Click Text Box again and then click and drag where you want the second column. Click in the last paragraph mark on the page, and press Ctrl + Enter to create a page break.


Repeat the process for each page that will contain side-by-side columns in your document and then return to the first text box you created. Click the text box on the left once to select it. Click your right mouse button and then click Create Text Box Link. The pointer becomes a pitcher. Click the text box on the left side of the second page to create a link. Create links for all text boxes within the same article on the left side of the document. Repeat the process for every text box in the right chain or article.


Pressing Enter twice at the top of each page will create an extra empty paragraph. This blank paragraph is useful if you want to insert text or graphics outside of the text boxes. You can delete the extra blank paragraph if you don't need it.


Copying linked text boxes


You can copy an article or a chain of text boxes that are linked together, to another document or to another location in the same document. To copy linked text boxes and the text they contain, you must copy all the linked text boxes in an article. Select the first text box in an article. Hold down Shift, and click each additional text boxes you want to copy. On the Edit menu, click Copy. Click where you want to copy the text boxes and then click Paste.


To copy some of the text from  an article, select the text you want to copy from the article and then copy it. Do not select the text box. You can paste text you’ve copied directly into your document, into another location within the same article, or into another article.(





RATOATH HARPS


ANNUAL DINNER DANCE


ASHBOURNE HOUSE HOTEL


Saturday 25th February 2006


Four Course Dinner---Live Music---Dancing---Live D.J.


Dinner 9pm Sharp


      


Tickets €50                      8pm `till late.





Tickets available from:


Hazel O Connor:   086-8147442.


Joan O Sullivan:   087-2232627.


Danny Keenan:    086-8414510.








MANAGER REQUIRED





Ratoath Harps are currently looking for a manager for their reserve team.


The team plays in Div. 1c (Sat.) of the Leinster Senior League.         


For further information contact Brian Conway at 087-6888960





FIXTURES FRI. 10th FEB.


 Ratoath Harps v Howth Cel. L.J.C.7-45 H


SAT. 11th  FEB.


L.S.L. Ratoath Harps v Knocklyon 2oC H


A.U.L. O/35’s v Boyne Rovers 2-30 H


D.D.S.L. 11A1v Rivermount Boys 10-30 H


BRENFER N.D.S.L.


8C v Tolka Rovers 10-30 A


8D1 v Grange Woodbine 10oC H


8E v Castleknock Cel. 10oC A


9E v no game


9E1 v Dunboyne 11oC A


10B v Dunshaughlin Youths 11-45 A


10D1 v Balscaddan Boys 11-45 A


10E2 v Dunboyne 12-30 A











FIXTURES SUN. 12th FEB.





D.D.S.L.


8D v St. Francis 2oC A (Cup)


9B1 v Cambridge Boys 10-30 H


10B1 v Leicester Cel. 11oC A (Saturday fixture)


BRENFER N.D.S.L.


11A v Boyne Rovers10oC H


11D v Kinsealy Boys OFF


12Premier v Ashbourne Utd. 10oC A (Cup)


12D v Rivervalley Rangers 10oC A


12E v St. McCullins 10oC A


13Premier v Castleknock Cel. 11-15 H 


13C v Clontarf 10oC A


13E v Maynooth Town 11-15 A


14A v Malahide Utd. 1oC A


14E v Dunboyne off


15C v Dunshaughlin Youths 2oC A


17A v Huntstown 1-45 H (Cup)








NEW WEBSITE LAUNCHED


 Ratoath Harps have just launched their new improved website with the considerable help of former player Jeff Sheridan, director of Matrix Internet Solutions, and Aaron Conroy. The new website gives information on all aspects of Ratoath Harps and is being improved and updated regularly. The site will be of interest to former, existing and intending members as well as the general public. The Harp Newsletter can also be accessed and you can print your own copy of current or previous editions.


www.ratoathharps.com 





RATOATH HARPS


V 


HOWTH CELTIC


IN


THE LEINSTER JUNIOR CUP


FRIDAY 10th FEB. K.O. 7-45


FLOODLIT GAME 


SKRYNE ROAD








SIOBHAN AND DAVY O NEILL PLAY TO A RELATIVALY SMALL CROWD IN VERONICA BORDELLO DURING CHRISTMAS.





The Harp is an information leaflet produced by Ratoath Harps F.C. with the assistance of Philip Wallace & Oltech-Olivetti, National Distributors of copiers, fax, printers and supplies. 





 JORDY SPECIAL COLLECTS POINTS





A great goal from Jordan Lancaster gave Ratoath Harps a hard-earned victory over Lucan last Sunday in a L.S.L. Major Div.1 game. The first half did not produce many chances but Keith Byrne was unlucky not to score after good interplay with Brendan Arthur. The introduction of Jordy for the second half brought a new dimension to The Harps play which resulted in his stunning left foot shot rocketing to the back of the net for the only goal of the game. Ratoath then took control of the game and could have increased their lead but for some dogged defence from the home team. Lucan raised their game after some substitutions but The Harps dug deep to collect three valuable away points. Captain Marcus Cowser had a great game, both up front and when he moved back to midfield, where once again Gareth Wilson impressed.  Keith Byrne and Barry Maguire constantly tormented Lucan on the wings and the return of Danny Lonergan after injury strengtened the defence. Team: Gary Duff, Robbie Kelly, Steve Hyland, Derek Kavanagh, Danny Lonergan, Barry Maguire, Brendan Arthur, Gareth Wilson, David Hempenstall, Marcus Cowser, Keith Byrne. Subs: Jordan Lancaster, Matt Conway, Steve Creagh, Damian Lynch, Joe Burke.
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BARRY MAGUIRE AND DANNY LONERGAN HELP HARPS TO A GOOD  WIN





RATOATH HARPS 


ALLWEATHER PITCH


Although there are no times available during the week, at the moment, the All Weather Pitch is available for bookings on Saturday and Sunday.


Phone 087-2444627 or 8256396 for further details.


REDUCED RATES APPLY AT WEEKEND


The all –weather pitch is also available for Football Parties and is very popular for birthdays and other occasions 





�








A LITTLE THOUGHT





 When things in your life seem almost too much to handle, when 24 hours in a day are not enough, remember the mayonnaise jar and the coffee. A professor stood before his philosophy class and had some items in front of him. When the class began, wordlessly, he picked up a very large and empty mayonnaise jar and proceeded to fill it with golf balls. He then asked the students if the jar was full. They agreed that it was. So the professor then picked up a box of pebbles and poured them into the jar. He shook the jar lightly. The pebbles rolled into the open areas between the golf balls. He then asked the students again if the jar was full. They agreed it was. The professor next picked up a box of sand and poured it into the jar. Of course, the sand filled up everything else. He asked once more if the jar was full. The students responded with a unanimous "yes". The professor then produced two cups of coffee from under the table and poured the entire contents into the jar, effectively filling the empty space between the sand. The students laughed. "Now," said the professor, as the laughter subsided, "I want you to recognise that this jar represents your life. The golf balls are the important things -- your family, your children, your health, your friends, and your favourite passions -- things that if everything else was lost and only they remained, your life would still be full. "The pebbles are the other things that matter like your job, your house, your car. The sand is everything else -- the small stuff". "If you put the sand into the jar first," he continued, "there is no room for the pebbles or the golf balls. The same goes for life. If you spend all your time and energy on the small stuff, you will never have room for the things that are important to you. Pay attention to the things that are critical to your happiness. Play with your children. Take time to get medical check-ups. Take your partner out to dinner. Play another 18 holes. There will always be time to clean the house, and fix the disposal. Take care of the golf balls first, the things that really matter. Set your priorities. The rest is just sand". One of the students raised her hand and inquired what the coffee represented. The professor smiled. " I'm glad you asked," he said. "It just goes to show you that no matter how full your life may seem, there's always room for a cup of coffee with a friend."



































PH. 8256396 OR 087-2444627


E-MAIL theharp68@iolfree.ie


WEBSITE: www.ratoathharps.com





GREAT COMEBACK FOR O/35’s


The Harps fought back from a two-goal deficit to win this Clifford Cup tie against Griffith Rovers last Saturday in Ratoath. Rovers took the lead early in the game when a robust challenge from Frank Bohan was deemed a penalty, which was converted despite the best efforts of keeper Clive O Reilly. The Harps fell further behind to a great shot from twenty five metres but Tony Lovett gave them a lifeline when he scored just before half time to make it 1-2. As the game continued Ratoath became stronger and created many chances, one which was converted by Phil Doran shortly after he had hit the post. The 2-2 scoreline remained to the end of the game and Ratoath won the resulting penalty shootout 4-1. 


Squad: Clive O Reilly, John O Rourke, Frank Bohan, Mick Ryan, Shay Coyne, Phil McDermott, Mervyn Ennis, George Ennis, Eric Cullen, Tony Lovett, Niall O Shea, Greg Marks, Ciaran McCormack, Gerry Collins, Tom Walsh, Phil Doran.


HARPS HOT IN TUBBERCURRY


Ratoath Harps U-13 Premier team travelled to Sligo last Sunday to play Rea Tubber in the last thirty-two of the All-Ireland Cup and advanced to the last sixteen with a superb performance and a 3-2 win after extra time. Daragh Timoney opened the scoring to give The Harps a 1-0 half time lead but Tubber fought back to make it 1-1 after ninety minutes. The Sligo team then took the lead in extra time but man of the match Farrel McManus brought the scoreline to 2-2 and Alan Anderson scored the deciding goal. Despite losing the game the opposition were great hosts and supplied Ratoath with much needed food and refreshments before wishing them a safe journey home.


Next round Ratoath Harps v Confey.
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CREDIT UNION OF RATOATH


Phone 8257055         Fax 8257173


OPENING HOURS


Monday


 6.00 p.m. to 9.00 p.m.


Tuesday


 9.15 a.m. to 12.30 p.m.


Thursday


. 9.15 a.m. to 12.30 p.m.


2.00 p.m. to 4 p.m.


Friday


 9.15 a.m. to 12.30 p.m.


6.00 p.m. to 9.00 p.m.


Saturday


 10.30 a.m. to 12.30 p.m.
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