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THE HARP         FREE
 Volume 5, Issue 10      TAKE ONE HOME - NO CHARGE      15 - 2 -07 








THE WINNING TEAM COLLECT THEIR PRIZE AT THE VERY SUCCESSFUL CHARITY TABLE QUIZ IN THE RATOATH INN.





LOTTO RESULTS 5- 12- 06


NUMBERS DRAWN 2,13,17,20.


NO JACKPOT WINNER                               THE €50 WINNERS WERE 


James Duncan c/o R.H.                        Paul Cambell c/o K. Brennan                          Tony McIntyre c/o K. Brennan               Eileen McMahon c/o T. Reilly


NEXT WEEKS JACKPOT IS €5000 AND THE DRAW WILL TAKE PLACE IN THE AULD STAND


(On duty M. Woods & J. Connor)

















Your By-line


Your Company Name


This document was created using linked text boxes, which allow articles to flow continuously across pages. For example, this article continues on page two, while the one to the right continues on page three. When you add lines of words to a text box, the words in the following text box flows forward. When you delete lines of words from a text box, the words in the next text box moves backward. You can link several text boxes in an article, and you can have multiple articles in a document. The links do not have to occur in a forward direction.


Inserting Linked Text Boxes


To insert linked text boxes in a document, click Text Box on the Insert menu. Click and drag in your document where you want to insert the first text box, and insert additional text boxes where you want the text to flow.


To select the first text box, move the pointer over the border of the text box until the pointer becomes a four-headed arrow and then click the border. Click the right mouse button, click Create Text Box Link and then click in the text box where you want the text to flow. Repeat these steps to create links to additional text boxes.


In the first text box, type text that you want. As the text box fills, the text will flow into the other text boxes that you’ve linked. To let the reader know that an article will continue on another page, insert a small text box under the text box, choose the Jump To style, and then type the words “Continued on Page.” Click Cross-reference on the Insert menu. Choose Heading from the Reference type drop-down list, and Page Number from the Insert Reference To. Select the name of the follow-up heading from the For Which Heading list box and then click Insert.


Formatting Text Boxes


You can change the look of linked text boxes by using color, shading, borders, and other formatting. Select the text box you want to format and then double click its border to open the Format Text Box dialog box. If you want to change the color or borders on a text box, choose the Colors and Lines tab. To change the size, scale, or rotation, click the Size tab. To change the position of the text box on the page, click the Position Tab.  If you have other text surrounding the text box, and want to change the way the text wraps around it, click the Wrapping tab. If you want to format all the text boxes in an article, you must format them individually - the formatting on one text box will not apply to the others in the sequence. 


Using Linked Text for Parallel Articles


You can use linked text boxes to flow text in parallel  “columns” from page to page. This method gives different results than using the Column command on the Format menu, which causes text in column 1 to flow or “snake” to column 2 on the same page. By using linked text boxes, you can instead have text from column 1 flow to column 1 on the next page. The text beside it in column 2 can flow to column 2 on the next page, parallel to column 1. This technique is useful if you need to group two similar articles, for instance, an article translated in English on the left and the same article translated in French on the right. 


To flow text in parallel, display paragraph marks in your document. Click at the top of the page where you want the side-by-side columns to start, and press Enter twice. Click in the first paragraph mark on the page. On the Insert menu, click Text Box and drag on the page where you want the first column. Click Text Box again and then click and drag where you want the second column. Click in the last paragraph mark on the page, and press Ctrl + Enter to create a page break.


Repeat the process for each page that will contain side-by-side columns in your document and then return to the first text box you created. Click the text box on the left once to select it. Click your right mouse button and then click Create Text Box Link. The pointer becomes a pitcher. Click the text box on the left side of the second page to create a link. Create links for all text boxes within the same article on the left side of the document. Repeat the process for every text box in the right chain or article.


Pressing Enter twice at the top of each page will create an extra empty paragraph. This blank paragraph is useful if you want to insert text or graphics outside of the text boxes. You can delete the extra blank paragraph if you don't need it.


Copying linked text boxes


You can copy an article or a chain of text boxes that are linked together, to another document or to another location in the same document. To copy linked text boxes and the text they contain, you must copy all the linked text boxes in an article. Select the first text box in an article. Hold down Shift, and click each additional text boxes you want to copy. On the Edit menu, click Copy. Click where you want to copy the text boxes and then click Paste.


To copy some of the text from  an article, select the text you want to copy from the article and then copy it. Do not select the text box. You can paste text you’ve copied directly into your document, into another location within the same article, or into another article.(





THE COTTAGE 


POND & GARDEN CENTRE


EVERYTHING 


FOR THE GARDEN


NEW GIFT SHOP ALSO OPEN


RATOATH ROAD ASHBOURNE


PH. 8256678





MANAGER REQUIRED





Ratoath Harps are currently looking for a manager for their reserve team.


The team plays in Div. 1c (Sat.) of the Leinster Senior League.         


For further information contact Brian Conway at 087-6888960





FIXTURES THURS. 15th Feb.


L.S.L. Major 1 (Sunday)


Ratoath Harps v Firhouse Cel. 7-45 H





SAT. 17th  FEB.


L.S.L. Premier 2


Ratoath Harps v Mount Tallant 2-30 A


A.F.L. Seniors Div. 1A


Ratoath Harps v Swords Celtic 2oC. H


D.D.S.L.


8B1(Sun) v Mt. Merrion 11-15 A (Cup)


9B1(Sun) v Dunboyne 11-15 A (Cup)


11A1 v ?


12A v ?





N.D.S.L.


8C1 v Woodlawn 11-30 A


9B v Home Farm 11-30 A 


9C1 v Balscaddan 10-45 A


9D v Drumcondra 10oC. H


9E v Clonee 10-45 H


10B v Kilmore 12-30 H


10C1 v Malahide 12-45 A


11A1 v Balscaddan 11-30 H














RATOATH HARPS 


ANNUAL DINNER DANCE


ASHBOURNE HOUSE HOTEL


SATURDAY 3rd MARCH 2007


Tickets available from 


Hazel O Connor


086-8147442


(ORDER YOUR TICKETS NOW AS THERE ARE A LIMITED NUMBER REMAINING)











FIXTURES SUN. 18th  FEB.


Ratoath Harps v Postal Utd. 11oC A (Cup)


R. H. Ladies v Slane 2oC.A





D.D.S.L.


7A1 v Cabinteely 10-30 A


8B1 v Playing Sat.


9B1 v Playing Sat.


10A1 v ?





N.D.S.L.


11B v Castleknock 10oC. H


12A v ?


12D v Malahide 10-30 A


13P v ?


13C v Lusk 10oC. A


13E v ?


14P v Maynooth 11-15 H


14C v Priorswood 12-30 H


14D v Castleknock 2oC. H


15A v Marino 12-30 A


16B v Kinnegad 11-15 A


18P v Portmarnock 120C. A











SIOBHAN AND DAVY O NEILL PLAY TO A RELATIVALY SMALL CROWD IN VERONICA BORDELLO DURING CHRISTMAS.





The Harp is an information leaflet produced by Ratoath Harps F.C. with the assistance of                          Philip Wallace & Oltech-Olivetti, National Distributors of copiers, fax, printers and supplies. 





YOUTH CUP DEFEAT FOR THE HARPS





RATOATH HARPS 1……… EAST MEATH UTD. 2


F.A.I. Youths Cup played under lights in Ratoath Sat. 10th Feb. K.O. 7pm





Defensive lapses and missed chances cost Ratoath Harps U-18 team a place in the fourth round of the Youth Cup last Saturday night. Visitors East Meath Utd. took the lead inside ten minutes but two clear cut chances for The Harps, created by the outstanding Brian Snowe, failed to test the keeper. Despite having most of the play Ratoath failed to break down a dogged United defence and half time arrived without any more goals. The Harps improved considerable in the second half and drove forward at every opportunity, but East Meath were always dangerous on the counter attack and doubled their lead after fifteen minutes. A cross from the right wing created a mix up in Ratoath’s defence and presented the incoming forward with an open goal. A Ratoath goal, scored by Ciaran Ellis, with fifteen minutes remaining brought the score to 2-1 but despite dominating the second half they failed to capitalise on numerous chances. The large crowd enjoyed a competitive game with both teams playing some skilful football. Brian Snowe, Conor Dempsey, Kevin Walls and Andrew Salama were best for Ratoath in what was only their third defeat in four different competitions this season. Squad; Owen McEvoy, Ian Davis, Darragh McGill, Conor Dempsey, Peter Higgins, Brian Snowe, Kevin Walls, Andrew Salama, Hugh Cregan, Jason Harte, Jordan Finlay, Ciaran Ellis, Dave Morgan, Kevin Timoney, Lar Halpin, Matt White, Daniel Kissane. 





The weather once again caused many fixtures to be called of, but the D.D.S.L. under 9B1 team’s game, away to Bohemians, went ahead and they excelled with a great 4-1 victory. 





COACH’S NEEDED


With thirty teams and hundreds of children at the coaching clinics our hard working coaches are coming under increased pressure. If anyone is in a position to assist in a supervisory or coaching capacity, especially on Saturday mornings, please use contact details at top of page or phone Director of Coaching Dave Cullen at 0863766113 after 6pm











M.D.L. CAR DRAW 7TH FEB. 2007





Car or €11,000


Jenny Mulligan Coragh, Rathmolyon, Co.Meath…Summerhill Celtic





€500


 Figgy Curran, 6, Headford Grove, Kells, Co.Meath……..Kells Celtic 





€200


Name Withheld, Dublin….Trim Celtic





8 x €100


 Robert McCourt, 486 Ashling Court, Dundalk………..Albion Rovers


Veronica Wogan, Tullyallen, Drogheda………………..Albion Rovers


Hugh Mulligan Coragh, Rathmolyon, Co.Meath… Summerhill Celtic


Stephen Whearty, 13, Brickfield,Drogheda………….. Rossin Rovers


Adrienne McNally,The Ferns, Blackrock,Co.Louth……. Ardee Celtic


Anne O'Brien, Harristown, Ardee, Co.Louth……………..Ardee Celtic


Paddy Mc-Guinness, Roodstown, Ardee, Co.Louth..…  Ardee Celtic


James Duffy, Pepperstown, Ardee, Co.Louth…………   Ardee Celtic





Next Draw 7th March 2007








THE VENUE THEATRE





THURSDAY 15TH FEB.                             RATOATH COLLEGE TALENT SHOW


SATURDAY 24TH FEB.                                   THE MATCHMAKER


FRIDAY 2ND MARCH                                  JACK L


SATURDAY 3RD MARCH                            THE FUREYS AND DAVEY ARTHUR











A LITTLE THOUGHT





 When things in your life seem almost too much to handle, when 24 hours in a day are not enough, remember the mayonnaise jar and the coffee. A professor stood before his philosophy class and had some items in front of him. When the class began, wordlessly, he picked up a very large and empty mayonnaise jar and proceeded to fill it with golf balls. He then asked the students if the jar was full. They agreed that it was. So the professor then picked up a box of pebbles and poured them into the jar. He shook the jar lightly. The pebbles rolled into the open areas between the golf balls. He then asked the students again if the jar was full. They agreed it was. The professor next picked up a box of sand and poured it into the jar. Of course, the sand filled up everything else. He asked once more if the jar was full. The students responded with a unanimous "yes". The professor then produced two cups of coffee from under the table and poured the entire contents into the jar, effectively filling the empty space between the sand. The students laughed. "Now," said the professor, as the laughter subsided, "I want you to recognise that this jar represents your life. The golf balls are the important things -- your family, your children, your health, your friends, and your favourite passions -- things that if everything else was lost and only they remained, your life would still be full. "The pebbles are the other things that matter like your job, your house, your car. The sand is everything else -- the small stuff". "If you put the sand into the jar first," he continued, "there is no room for the pebbles or the golf balls. The same goes for life. If you spend all your time and energy on the small stuff, you will never have room for the things that are important to you. Pay attention to the things that are critical to your happiness. Play with your children. Take time to get medical check-ups. Take your partner out to dinner. Play another 18 holes. There will always be time to clean the house, and fix the disposal. Take care of the golf balls first, the things that really matter. Set your priorities. The rest is just sand". One of the students raised her hand and inquired what the coffee represented. The professor smiled. " I'm glad you asked," he said. "It just goes to show you that no matter how full your life may seem, there's always room for a cup of coffee with a friend."



































PH. 8256396 OR 087-2444627


E-MAIL theharp68@iolfree.ie


WEBSITE: www.ratoathharps.com





LOTTO RESULTS 13-2-07





NUMBERS DRAWN


1, 5, 13, 24.





NO JACKPOT WINNER


THE €50 WINNERS WERE





Seamus McGill c/o R.H.


Alan Crampton c/o R.H.


Felix Brazil c/o R.H.


Maria Cunningham c/o R.H.





NEXT WEEKS JACKPOT IS


 €5000


AND THE DRAW WILL TAKE PLACE TUESDAY NIGHT IN THE AULD STAND AT 10oC.





 (On duty P. Conroy & J.O Sullivan)








THURSDAY NIGHT UNDER LIGHTS


L.S.L. MAJOR 1 (SUNDAY)


RATOATH HARPS 


V


FIRHOUSE CELTIC





SKRYNE ROAD FLOODLIT PITCH 


THURSDAY 15th  FEBRUARY


K.O. 7-45








UPCOMING FIRST TEAM FIXTURES





Thurs. 15th Feb. v Firhouse Celtic.7-45 Home 


Sun. 18th Feb. v Postal Utd. 11oC. Away (Polikoff Cup)


Thurs. 22nd Feb. v T.B.A. Home 


Sun 25th Feb. v Firhouse Celtic. Away


Fri 2nd March v T.B.A. Home 





�


RATOATH HARPS  N.D.S.L.UNDER-18 PREMIER SQUAD WHO HAVE BEEN PLAYING SOME GREAT FOOTBALL THIS SEASON WERE UNLUCKY TO EXIT THE YOUTH CUP LAST SATURDAY NIGHT.











CREDIT UNION OF RATOATH


Phone 8257055         Fax 8257173


OPENING HOURS


Monday


 6.00 p.m. to 9.00 p.m.


Tuesday


 9.15 a.m. to 12.30 p.m.


Thursday


. 9.15 a.m. to 12.30 p.m.


2.00 p.m. to 4 p.m.


Friday


 9.15 a.m. to 12.30 p.m.


6.00 p.m. to 9.00 p.m.


Saturday


 10.30 a.m. to 12.30 p.m.
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