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 Volume 5, Issue 20      TAKE ONE HOME - NO CHARGE      17- 5 -07 









THE WINNING TEAM COLLECT THEIR PRIZE AT THE VERY SUCCESSFUL CHARITY TABLE QUIZ IN THE RATOATH INN.





LOTTO RESULTS 5- 12- 06


NUMBERS DRAWN 2,13,17,20.


NO JACKPOT WINNER                               THE €50 WINNERS WERE 


James Duncan c/o R.H.                        Paul Cambell c/o K. Brennan                          Tony McIntyre c/o K. Brennan               Eileen McMahon c/o T. Reilly


NEXT WEEKS JACKPOT IS €5000 AND THE DRAW WILL TAKE PLACE IN THE AULD STAND


(On duty M. Woods & J. Connor)

















Your By-line


Your Company Name


This document was created using linked text boxes, which allow articles to flow continuously across pages. For example, this article continues on page two, while the one to the right continues on page three. When you add lines of words to a text box, the words in the following text box flows forward. When you delete lines of words from a text box, the words in the next text box moves backward. You can link several text boxes in an article, and you can have multiple articles in a document. The links do not have to occur in a forward direction.


Inserting Linked Text Boxes


To insert linked text boxes in a document, click Text Box on the Insert menu. Click and drag in your document where you want to insert the first text box, and insert additional text boxes where you want the text to flow.


To select the first text box, move the pointer over the border of the text box until the pointer becomes a four-headed arrow and then click the border. Click the right mouse button, click Create Text Box Link and then click in the text box where you want the text to flow. Repeat these steps to create links to additional text boxes.


In the first text box, type text that you want. As the text box fills, the text will flow into the other text boxes that you’ve linked. To let the reader know that an article will continue on another page, insert a small text box under the text box, choose the Jump To style, and then type the words “Continued on Page.” Click Cross-reference on the Insert menu. Choose Heading from the Reference type drop-down list, and Page Number from the Insert Reference To. Select the name of the follow-up heading from the For Which Heading list box and then click Insert.


Formatting Text Boxes


You can change the look of linked text boxes by using color, shading, borders, and other formatting. Select the text box you want to format and then double click its border to open the Format Text Box dialog box. If you want to change the color or borders on a text box, choose the Colors and Lines tab. To change the size, scale, or rotation, click the Size tab. To change the position of the text box on the page, click the Position Tab.  If you have other text surrounding the text box, and want to change the way the text wraps around it, click the Wrapping tab. If you want to format all the text boxes in an article, you must format them individually - the formatting on one text box will not apply to the others in the sequence. 


Using Linked Text for Parallel Articles


You can use linked text boxes to flow text in parallel  “columns” from page to page. This method gives different results than using the Column command on the Format menu, which causes text in column 1 to flow or “snake” to column 2 on the same page. By using linked text boxes, you can instead have text from column 1 flow to column 1 on the next page. The text beside it in column 2 can flow to column 2 on the next page, parallel to column 1. This technique is useful if you need to group two similar articles, for instance, an article translated in English on the left and the same article translated in French on the right. 


To flow text in parallel, display paragraph marks in your document. Click at the top of the page where you want the side-by-side columns to start, and press Enter twice. Click in the first paragraph mark on the page. On the Insert menu, click Text Box and drag on the page where you want the first column. Click Text Box again and then click and drag where you want the second column. Click in the last paragraph mark on the page, and press Ctrl + Enter to create a page break.


Repeat the process for each page that will contain side-by-side columns in your document and then return to the first text box you created. Click the text box on the left once to select it. Click your right mouse button and then click Create Text Box Link. The pointer becomes a pitcher. Click the text box on the left side of the second page to create a link. Create links for all text boxes within the same article on the left side of the document. Repeat the process for every text box in the right chain or article.


Pressing Enter twice at the top of each page will create an extra empty paragraph. This blank paragraph is useful if you want to insert text or graphics outside of the text boxes. You can delete the extra blank paragraph if you don't need it.


Copying linked text boxes


You can copy an article or a chain of text boxes that are linked together, to another document or to another location in the same document. To copy linked text boxes and the text they contain, you must copy all the linked text boxes in an article. Select the first text box in an article. Hold down Shift, and click each additional text boxes you want to copy. On the Edit menu, click Copy. Click where you want to copy the text boxes and then click Paste.


To copy some of the text from  an article, select the text you want to copy from the article and then copy it. Do not select the text box. You can paste text you’ve copied directly into your document, into another location within the same article, or into another article.(





RATOATH      GARDEN CENTRE


EVERYTHING 


FOR THE GARDEN


NEW GIFT SHOP ALSO OPEN


RATOATH ROAD ASHBOURNE


PH. 8256678








MANAGER REQUIRED





Ratoath Harps are currently looking for a manager for their reserve team.


The team plays in Div. 1c (Sat.) of the Leinster Senior League.         


For further information contact Brian Conway at 087-6888960





FIXTURES SUN. 20th MAY





R. H. Ladies v Ringcommon 7-15 A (Mon)


D.D.S.L.


7A1 v ?


8B1 v Stella Maris 10-30 H


9B1 v ?


10A1 v Shamrock Rovers 12oC A





N.D.S.L.


11B v Rush 7oC H (Fri)


12A v Swords Rovers 7oC H (Wed)


12D v ?


13P v Mullingar 2oC VTBA (Cup Final)


13C v Clontarf 11-15 A


13E v ?


14P v Swords Rovers 11-15 A


14C v ?


14D v ?


15A v Marino 11oC H


16B v Clontarf 12-30 A


18P v Howth 7oC H (Tues)











RATOATH HARPS


 ALL WEATHER PITCH





AS THE SOCCER SEASON COMES TO A CLOSE SOME TIMES ARE BECOMING AVAILABLE ON OUR ALL –WEATHER PITCH FOR THE SUMMER MONTHS.


 FOR FURTHER INFORMATION CONTACT JIMMY AT O87-2444627











LADIES SOCCER





Ratoath Harps are looking for girls and ladies over fifteen years of age to play in the summer league starting on the 15th May. Games are played on Monday & Wednesday evenings and experienced players are especially welcome. For further information contact Director of Coaching David Cullen at 086-3766113





FIXTURES SAT. 19th MAY





Polikoff Cup Final


Ratoath Harps v St. Pats.


6-45 Frank Cooke Park





Jim Byrne Cup Semi Final


Ratoath Harps v Rivermount 


7oC H (Tues)





D.D.S.L.


11A1 v Kilnamanagh 5-30 A


12A v Dunboyne 5-30 A





N.D.S.L.


8C1 v Malahide 7oC H (Mon)


9B v Howth 10oC H


9C1 v Skerries 10-45 H


9D v Baldoyle Utd. 10oC A


9E v Clonee 7oC A (Mon)


10B v Skerries Town 11-30 H


10C1 v ?


11A1 v ?











SIOBHAN AND DAVY O NEILL PLAY TO A RELATIVALY SMALL CROWD IN VERONICA BORDELLO DURING CHRISTMAS.





The Harp is an information leaflet produced by Ratoath Harps F.C. with the assistance of                          Philip Wallace & Oltech-Olivetti, National Distributors of copiers, fax, printers and supplies. 





L.S.L. MAJOR 1


PLAYED THURSDAY 10th MAY IN RATOATH


Ratoath Harps 3… St. Francis 1


Jordan Lancaster scored twice and Barry Maguire got one goal as Ratoath Harps came from behind to retain top spot in the Major 1 division of the Leinster Senior League. The game started well with both teams playing an attacking game but no goals were scored in the first half. St. Francis scored early in the second half but Ratoath responded in the proper manner and upped their game to finish strongly and collect three valuable points and ensure promotion. There are more Saints on the horizon as St. Pats CY are the opposition in the Polikoff Cup Final next Saturday evening at Tolka Rovers pitch, Frank Cooke Park, in Glasnevin. Kick off is at 6-45 and all support will be appreciated.


L.S.L. DIV. 2 (Sat. 12th May)


Cherryfield 1……..Ratoath Harps 1


Ratoath Harps collected a point in this away fixture against a strong Cherryfield team. Both teams had chances in the first half with Mark Woods going closest for The Harps but half time arrived without a goal. Cherryfield took the lead fifteen minutes into the second half but Mark Woods levelled for Ratoath five minutes later after a cross from Alan Farrelly. Andy Murphy was outstanding for Ratoath in an excellent team display which keeps them top of the table.


Rivervalley 1  Ratoath 10C1 0  (Report by Conor Ward)





Ratoath travelled to Rivervalley in search of 3 points to finish in joint 2nd place with Rivervalley whom if they win go joint 1st with Malahide. Ratoath started the game well and inside 2 minutes Aaron Flanagan had a shot saved from close range. Rivervalley pushed Ratoath hard but were kept at bay by a super back 3 of Sean Keogh, Alana Graves and Cathal Carolan. Ratoath pushed forward with a super pass from Conor Ward to Sean Kavanagh to slip the ball through to Aidan Griffin who shot just wide to bring the 1st half to a close. From the kick off Ratoath midfielder Jamie Walsh went on a super solo run and had a shot pushed just over the bar for a corner. Cathal Carolan swung a high ball in from the corner which Conor Ward headed just wide. The game was played in the middle of the park for most of the 2nd half but it was Rivervalley who broke the deadlock with 3 minutes left on the clock. Ratoath pushed forward and had shots saved from Dan O Sullivan and Sean Kavanagh. The under 10C1 team wish both Malahide and Rivervalley well in the play off match for top spot. Team: Conor Ward, Sean Kavanagh, Sean Keogh, Sarah Doran, Dylan Brady, Jamie Walsh, Aidan Griffin, David Stanton, Cathal Carolan, Aaron Flanagan, Alana Graves, Dan O’Sullivan, Gavin Boyle.


Managers: Damien Ward, Vincent Kavanagh.
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A LITTLE THOUGHT





 When things in your life seem almost too much to handle, when 24 hours in a day are not enough, remember the mayonnaise jar and the coffee. A professor stood before his philosophy class and had some items in front of him. When the class began, wordlessly, he picked up a very large and empty mayonnaise jar and proceeded to fill it with golf balls. He then asked the students if the jar was full. They agreed that it was. So the professor then picked up a box of pebbles and poured them into the jar. He shook the jar lightly. The pebbles rolled into the open areas between the golf balls. He then asked the students again if the jar was full. They agreed it was. The professor next picked up a box of sand and poured it into the jar. Of course, the sand filled up everything else. He asked once more if the jar was full. The students responded with a unanimous "yes". The professor then produced two cups of coffee from under the table and poured the entire contents into the jar, effectively filling the empty space between the sand. The students laughed. "Now," said the professor, as the laughter subsided, "I want you to recognise that this jar represents your life. The golf balls are the important things -- your family, your children, your health, your friends, and your favourite passions -- things that if everything else was lost and only they remained, your life would still be full. "The pebbles are the other things that matter like your job, your house, your car. The sand is everything else -- the small stuff". "If you put the sand into the jar first," he continued, "there is no room for the pebbles or the golf balls. The same goes for life. If you spend all your time and energy on the small stuff, you will never have room for the things that are important to you. Pay attention to the things that are critical to your happiness. Play with your children. Take time to get medical check-ups. Take your partner out to dinner. Play another 18 holes. There will always be time to clean the house, and fix the disposal. Take care of the golf balls first, the things that really matter. Set your priorities. The rest is just sand". One of the students raised her hand and inquired what the coffee represented. The professor smiled. " I'm glad you asked," he said. "It just goes to show you that no matter how full your life may seem, there's always room for a cup of coffee with a friend."



































PH. 8256396 OR 087-2444627


E-MAIL theharp68@iolfree.ie


WEBSITE: www.ratoathharps.com





LOTTO RESULTS 15-5-07





NUMBERS DRAWN


7, 8, 9, 24.





NO JACKPOT WINNER


THE €50 WINNERS WERE





Geraldine Fox c/o R.H.


David Green c/o R.H.


Ritchie Quigley c/o K. Brennan


Reask Syndicate  c/o K. Brennan 


NEXT WEEKS JACKPOT IS


 €5000


AND THE DRAW WILL TAKE PLACE TUESDAY NIGHT IN THE AULD STAND AT 10oC.





 (On duty G. Doody & J. Tyrrell)








POLIKOFF CUP FINAL


RATOATH HARPS


v 


ST. PATS C.Y. 


SATURDAY 19th  MAY


AT


FRANK COOKE PARK, GLASNEVIN


K.O. 6-45 





AT








A DATE FOR YOUR DIARY


RATOATH HARPS


GOLF CLASSIC


FRIDAY 13TH JULY


IN 


HOLLYSTOWN


 GOLF CLUB





RATOATH HARPS U-14C 3…..DARNDALE 2


Ratoath Harps completed their season with a great 3-2 home win over league leaders Darndale last Sunday. Craig Reynolds opened the scoring for the Harps but Darndale levelled before the break. Strong pressure from the visitors gave them a deserved 2-1 lead but Ian Gillette made it 2-2 with a great shot from the centre circle. Ian then set up Shakiru Adeaga who slipped the ball under the keeper to give The Harps a deserved win and third place in the league. Keeper Andrew Gorman made some vital saves during the game and the rest of the team showed how much they have improved this season with another excellent performance. 











CREDIT UNION OF RATOATH


Phone 8257055         Fax 8257173


OPENING HOURS


Monday


 6.00 p.m. to 9.00 p.m.


Tuesday


 9.15 a.m. to 12.30 p.m.


Thursday


. 9.15 a.m. to 12.30 p.m.


2.00 p.m. to 4 p.m.


Friday


 9.15 a.m. to 12.30 p.m.


6.00 p.m. to 9.00 p.m.


Saturday


 10.30 a.m. to 12.30 p.m.
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