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THE WINNING TEAM COLLECT THEIR PRIZE AT THE VERY SUCCESSFUL CHARITY TABLE QUIZ IN THE RATOATH INN.





LOTTO RESULTS 5- 12- 06


NUMBERS DRAWN 2,13,17,20.


NO JACKPOT WINNER                               THE €50 WINNERS WERE 


James Duncan c/o R.H.                        Paul Cambell c/o K. Brennan                          Tony McIntyre c/o K. Brennan               Eileen McMahon c/o T. Reilly


NEXT WEEKS JACKPOT IS €5000 AND THE DRAW WILL TAKE PLACE IN THE AULD STAND


(On duty M. Woods & J. Connor)

















Your By-line


Your Company Name


This document was created using linked text boxes, which allow articles to flow continuously across pages. For example, this article continues on page two, while the one to the right continues on page three. When you add lines of words to a text box, the words in the following text box flows forward. When you delete lines of words from a text box, the words in the next text box moves backward. You can link several text boxes in an article, and you can have multiple articles in a document. The links do not have to occur in a forward direction.


Inserting Linked Text Boxes


To insert linked text boxes in a document, click Text Box on the Insert menu. Click and drag in your document where you want to insert the first text box, and insert additional text boxes where you want the text to flow.


To select the first text box, move the pointer over the border of the text box until the pointer becomes a four-headed arrow and then click the border. Click the right mouse button, click Create Text Box Link and then click in the text box where you want the text to flow. Repeat these steps to create links to additional text boxes.


In the first text box, type text that you want. As the text box fills, the text will flow into the other text boxes that you’ve linked. To let the reader know that an article will continue on another page, insert a small text box under the text box, choose the Jump To style, and then type the words “Continued on Page.” Click Cross-reference on the Insert menu. Choose Heading from the Reference type drop-down list, and Page Number from the Insert Reference To. Select the name of the follow-up heading from the For Which Heading list box and then click Insert.


Formatting Text Boxes


You can change the look of linked text boxes by using color, shading, borders, and other formatting. Select the text box you want to format and then double click its border to open the Format Text Box dialog box. If you want to change the color or borders on a text box, choose the Colors and Lines tab. To change the size, scale, or rotation, click the Size tab. To change the position of the text box on the page, click the Position Tab.  If you have other text surrounding the text box, and want to change the way the text wraps around it, click the Wrapping tab. If you want to format all the text boxes in an article, you must format them individually - the formatting on one text box will not apply to the others in the sequence. 


Using Linked Text for Parallel Articles


You can use linked text boxes to flow text in parallel  “columns” from page to page. This method gives different results than using the Column command on the Format menu, which causes text in column 1 to flow or “snake” to column 2 on the same page. By using linked text boxes, you can instead have text from column 1 flow to column 1 on the next page. The text beside it in column 2 can flow to column 2 on the next page, parallel to column 1. This technique is useful if you need to group two similar articles, for instance, an article translated in English on the left and the same article translated in French on the right. 


To flow text in parallel, display paragraph marks in your document. Click at the top of the page where you want the side-by-side columns to start, and press Enter twice. Click in the first paragraph mark on the page. On the Insert menu, click Text Box and drag on the page where you want the first column. Click Text Box again and then click and drag where you want the second column. Click in the last paragraph mark on the page, and press Ctrl + Enter to create a page break.


Repeat the process for each page that will contain side-by-side columns in your document and then return to the first text box you created. Click the text box on the left once to select it. Click your right mouse button and then click Create Text Box Link. The pointer becomes a pitcher. Click the text box on the left side of the second page to create a link. Create links for all text boxes within the same article on the left side of the document. Repeat the process for every text box in the right chain or article.


Pressing Enter twice at the top of each page will create an extra empty paragraph. This blank paragraph is useful if you want to insert text or graphics outside of the text boxes. You can delete the extra blank paragraph if you don't need it.


Copying linked text boxes


You can copy an article or a chain of text boxes that are linked together, to another document or to another location in the same document. To copy linked text boxes and the text they contain, you must copy all the linked text boxes in an article. Select the first text box in an article. Hold down Shift, and click each additional text boxes you want to copy. On the Edit menu, click Copy. Click where you want to copy the text boxes and then click Paste.


To copy some of the text from  an article, select the text you want to copy from the article and then copy it. Do not select the text box. You can paste text you’ve copied directly into your document, into another location within the same article, or into another article.(





THE COTTAGE 


POND & GARDEN CENTRE


EVERYTHING 


FOR THE GARDEN


NEW GIFT SHOP ALSO OPEN


RATOATH ROAD , ASHBOURNE


PH. 8256678





MANAGER REQUIRED





Ratoath Harps are currently looking for a manager for their reserve team.


The team plays in Div. 1c (Sat.) of the Leinster Senior League.         


For further information contact Brian Conway at 087-6888960





FIXTURES FRI. 26th JAN.





L.S.L. Premier 2 (Saturday)


Ratoath Harps v Blanchardstown 7-45 H





SAT. 27th  JAN.





Jim Byrne Cup


Ratoath Harps Seniors v Sportslink 2oC. H





D.D.S.L.


11A1 v Palmerstown 10-30 A


12A v ?


N.D.S.L.


8C1 v Clontarf  10-45 A


9B v Navan Road Utd. 10-45 A.


9C1 v Kinsealy 10oC. H


9D v Dunshaughlin 10-45 A


9E v Priorswood 10-45 H


10B v St. Columbans 10-45 A


10C1 v Woodlawn 11-30 A


11A1 v Willows 11-30 A




















FIXTURES SUN. 28th  JAN.


L.S.L. Major 1


  Ratoath Harps v Balbriggan 11oC. A                                                                               





Ratoath Harps Ladies v  Ring Common 2oC. A


D.D.S.L.


7A1 v Rangers 10-30 H


8B1 v Raheny 11-15 H


9B1 v St. Paul’s 11-15 A


10A1 v Broadford Rovers 12oC. H


N.D.S.L.


11B v Baldoyle 10-30 A


12A v Kilbarrack 10oC. H


12D v Swords Rovers11-15 A


13P v Mullingar Ath. 11oC. A


13C v Lusk 10oC. H 


13E v McKelvey 11-15 H


14P v Swords Rovers 11-15 A


14C v Castleknock 12-30 H


14D v Dunshaughlin 11-15 H (League Cup)


15A v Portmarnock 10-30 A


16B v Swords Celtic 1oC. A


18P v Malahide 12-30 H











SIOBHAN AND DAVY O NEILL PLAY TO A RELATIVALY SMALL CROWD IN VERONICA BORDELLO DURING CHRISTMAS.





The Harp is an information leaflet produced by Ratoath Harps F.C. with the assistance of                          Philip Wallace & Oltech-Olivetti, National Distributors of copiers, fax, printers and supplies. 





HARPS WIN AGAIN


L.S.L. MAJOR 1 (SUN.)


RATOATH HARPS 3……. PARKVALE 1





Gale force winds were the dominating factor for the second week running as Ratoath Harps continued their climb up the league table in this floodlit home fixture last Friday night. Parkvale attacked from the start aided by the strong wind and should have taken the lead in the first minute, but the clear cut chance was blasted over. Ratoath were defending desperately in the early stages but gradually weathered the storm, with new signing Ciaran Donnelly showing some good touches and Keith Byrne troubling the Parkvale defence with some strong runs. A shot from Ciaran beat the keeper but hit the top of the bar and went wide while a good shot from Graham Kavanagh went narrowly over. A great run and cross from Keith Byrne on the half hour presented Jordan Lancaster with a good chance but his first touch knocked the ball wide. Jordan atoned for his miss ten minutes later when he put Graham through and he was taken down for a penalty. The imposing figure of Damian O Neill strode forward from his defensive duties and he despatched the ball to the back of the net with confidence to give The Harps a 1-0 lead as half time approached. With the wind behind them in the second half Ratoath pushed forward and a great shot from Gareth Wilson was well saved by the Parkvale keeper. Graham Kavanagh increased the lead after twenty minutes when a good shot from Keith Byrne was knocked into his path for an easy finish. A slick passing movement involving several Harps players ten minutes later produced the best goal of the game when Gareth Wilson’s shot from distance was buried in the top corner of the net. A needlessly conceded penalty by Ratoath was converted by Parkvale with five minutes remaining and the 3-1 score line remained to the final whistle. Despite a rocky start this win was built on a good defensive display and players adapting to adverse weather conditions well. On the downside was the tendency for some players to collect silly yellow cards which unfortunately could backfire as the season progresses.


TEAM; Gary Duff, Joey Burke, Derek Kavanagh, Damian O Neill, Danny Lonergan, Richie O Brien, Ciaran Donnelly, Gareth Wilson, Graham Kavanagh, Jordan Lancaster, Keith Byrne. SUBS;  Barry Maguire, Ciaran Rothwell, Austin Byrne, Robbie Kelly. 


The Ratoath Harps veterans, who play in the A.F.L. Seniors League, had a good away win last Saturday when they defeated Glen Oaks 4-2. This victory lifts them up to second place in the league. Tony Lovett, Andy Moylan, Shay Coyne and Tom Walsh scored for The Harps.
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A LITTLE THOUGHT





 When things in your life seem almost too much to handle, when 24 hours in a day are not enough, remember the mayonnaise jar and the coffee. A professor stood before his philosophy class and had some items in front of him. When the class began, wordlessly, he picked up a very large and empty mayonnaise jar and proceeded to fill it with golf balls. He then asked the students if the jar was full. They agreed that it was. So the professor then picked up a box of pebbles and poured them into the jar. He shook the jar lightly. The pebbles rolled into the open areas between the golf balls. He then asked the students again if the jar was full. They agreed it was. The professor next picked up a box of sand and poured it into the jar. Of course, the sand filled up everything else. He asked once more if the jar was full. The students responded with a unanimous "yes". The professor then produced two cups of coffee from under the table and poured the entire contents into the jar, effectively filling the empty space between the sand. The students laughed. "Now," said the professor, as the laughter subsided, "I want you to recognise that this jar represents your life. The golf balls are the important things -- your family, your children, your health, your friends, and your favourite passions -- things that if everything else was lost and only they remained, your life would still be full. "The pebbles are the other things that matter like your job, your house, your car. The sand is everything else -- the small stuff". "If you put the sand into the jar first," he continued, "there is no room for the pebbles or the golf balls. The same goes for life. If you spend all your time and energy on the small stuff, you will never have room for the things that are important to you. Pay attention to the things that are critical to your happiness. Play with your children. Take time to get medical check-ups. Take your partner out to dinner. Play another 18 holes. There will always be time to clean the house, and fix the disposal. Take care of the golf balls first, the things that really matter. Set your priorities. The rest is just sand". One of the students raised her hand and inquired what the coffee represented. The professor smiled. " I'm glad you asked," he said. "It just goes to show you that no matter how full your life may seem, there's always room for a cup of coffee with a friend."



































PH. 8256396 OR 087-2444627


E-MAIL theharp68@iolfree.ie


WEBSITE: www.ratoathharps.com





LOTTO RESULTS 23-1-07





NUMBERS DRAWN 13, 19, 24, 26.





NO JACKPOT WINNER


THE €50 WINNERS WERE





Janie Hayes c/o R.H.


Michael & Anita Keaney c/o R.H.


Rachel Smith c/o K. Brennan


Brendan Connell c/o R.H.





NEXT WEEKS JACKPOT IS €5000


AND THE DRAW WILL TAKE PLACE 


IN THE AULD STAND AT 10oC.





 (On duty M. Woods & J. Connor)








FRIDAY NIGHTS UNDER LIGHTS


L.S.L. Premier 2 (Saturday)


RATOATH HARPS


V


BLANCHARDSTOWN





FRIDAY 26th JANUARY


SKRYNE ROAD FLOODLIT PITCH


K.O. 7-45








�


Hung up your boots? Keep your hand in with Finger Football 





RATOATH HARPS 


ANNUAL DINNER DANCE


ASHBOURNE HOUSE HOTEL


SATURDAY 3rd MARCH 2007


Tickets available from 


Hazel O Connor


086-8147442











CREDIT UNION OF RATOATH


Phone 8257055         Fax 8257173


OPENING HOURS


Monday


 6.00 p.m. to 9.00 p.m.


Tuesday


 9.15 a.m. to 12.30 p.m.


Thursday


. 9.15 a.m. to 12.30 p.m.


2.00 p.m. to 4 p.m.


Friday


 9.15 a.m. to 12.30 p.m.


6.00 p.m. to 9.00 p.m.


Saturday


 10.30 a.m. to 12.30 p.m.
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