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THE WINNING TEAM COLLECT THEIR PRIZE AT THE VERY SUCCESSFUL CHARITY TABLE QUIZ IN THE RATOATH INN.





LOTTO RESULTS 5- 12- 06


NUMBERS DRAWN 2,13,17,20.


NO JACKPOT WINNER                               THE €50 WINNERS WERE 


James Duncan c/o R.H.                        Paul Cambell c/o K. Brennan                          Tony McIntyre c/o K. Brennan               Eileen McMahon c/o T. Reilly


NEXT WEEKS JACKPOT IS €5000 AND THE DRAW WILL TAKE PLACE IN THE AULD STAND


(On duty M. Woods & J. Connor)

















Your By-line


Your Company Name


This document was created using linked text boxes, which allow articles to flow continuously across pages. For example, this article continues on page two, while the one to the right continues on page three. When you add lines of words to a text box, the words in the following text box flows forward. When you delete lines of words from a text box, the words in the next text box moves backward. You can link several text boxes in an article, and you can have multiple articles in a document. The links do not have to occur in a forward direction.


Inserting Linked Text Boxes


To insert linked text boxes in a document, click Text Box on the Insert menu. Click and drag in your document where you want to insert the first text box, and insert additional text boxes where you want the text to flow.


To select the first text box, move the pointer over the border of the text box until the pointer becomes a four-headed arrow and then click the border. Click the right mouse button, click Create Text Box Link and then click in the text box where you want the text to flow. Repeat these steps to create links to additional text boxes.


In the first text box, type text that you want. As the text box fills, the text will flow into the other text boxes that you’ve linked. To let the reader know that an article will continue on another page, insert a small text box under the text box, choose the Jump To style, and then type the words “Continued on Page.” Click Cross-reference on the Insert menu. Choose Heading from the Reference type drop-down list, and Page Number from the Insert Reference To. Select the name of the follow-up heading from the For Which Heading list box and then click Insert.


Formatting Text Boxes


You can change the look of linked text boxes by using color, shading, borders, and other formatting. Select the text box you want to format and then double click its border to open the Format Text Box dialog box. If you want to change the color or borders on a text box, choose the Colors and Lines tab. To change the size, scale, or rotation, click the Size tab. To change the position of the text box on the page, click the Position Tab.  If you have other text surrounding the text box, and want to change the way the text wraps around it, click the Wrapping tab. If you want to format all the text boxes in an article, you must format them individually - the formatting on one text box will not apply to the others in the sequence. 


Using Linked Text for Parallel Articles


You can use linked text boxes to flow text in parallel  “columns” from page to page. This method gives different results than using the Column command on the Format menu, which causes text in column 1 to flow or “snake” to column 2 on the same page. By using linked text boxes, you can instead have text from column 1 flow to column 1 on the next page. The text beside it in column 2 can flow to column 2 on the next page, parallel to column 1. This technique is useful if you need to group two similar articles, for instance, an article translated in English on the left and the same article translated in French on the right. 


To flow text in parallel, display paragraph marks in your document. Click at the top of the page where you want the side-by-side columns to start, and press Enter twice. Click in the first paragraph mark on the page. On the Insert menu, click Text Box and drag on the page where you want the first column. Click Text Box again and then click and drag where you want the second column. Click in the last paragraph mark on the page, and press Ctrl + Enter to create a page break.


Repeat the process for each page that will contain side-by-side columns in your document and then return to the first text box you created. Click the text box on the left once to select it. Click your right mouse button and then click Create Text Box Link. The pointer becomes a pitcher. Click the text box on the left side of the second page to create a link. Create links for all text boxes within the same article on the left side of the document. Repeat the process for every text box in the right chain or article.


Pressing Enter twice at the top of each page will create an extra empty paragraph. This blank paragraph is useful if you want to insert text or graphics outside of the text boxes. You can delete the extra blank paragraph if you don't need it.


Copying linked text boxes


You can copy an article or a chain of text boxes that are linked together, to another document or to another location in the same document. To copy linked text boxes and the text they contain, you must copy all the linked text boxes in an article. Select the first text box in an article. Hold down Shift, and click each additional text boxes you want to copy. On the Edit menu, click Copy. Click where you want to copy the text boxes and then click Paste.


To copy some of the text from  an article, select the text you want to copy from the article and then copy it. Do not select the text box. You can paste text you’ve copied directly into your document, into another location within the same article, or into another article.(





RATOATH      GARDEN  CENTRE


LARGE HALLOWEEN GROTTO NOW OPEN


VERY SCARY


�


RATOATH ROAD ASHBOURNE


PH. 8256678








MANAGER REQUIRED





Ratoath Harps are currently looking for a manager for their reserve team.


The team plays in Div. 1c (Sat.) of the Leinster Senior League.         


For further information contact Brian Conway at 087-6888960





FIXTURES SUN. 28th   OCT





D.D.S.L.


8C v Carriglea Boys 11-15 A


9B1 v Lourdes Celtic off


10A1 v Malahide 11oC. H





N.D.S.L.


11B v Cloughertown 10oC.H


11E v Lusk  10oC. A


12C v Ashbourne11-45 H


12E no game


13B v Marino 1oC. H


13D v Malahide 1oC. A


14A v Rush 11-15 H


14D v Castleknock 12-30 A


15P v Kinsealy 11-45 A


15B v East Meath 12-30 H (Cup)


16A v St. Columbans 11-45 A


17A v Kilmore Boys 11oC. A








RATOATH HARPS ALL WEATHER PITCH





Available to rent Saturday’s and Sunday’s 





CONTACT JIMMY


AT


087-2444627 OR 8256396








FIXTURES THURS. 25th  OCT.


VERE DEANE CUP


Ratoath Harps St. Francis OFF





SAT. 27TH OCT.


L.S.L DIV.2


Ratoath Harps v Walkinstown 2-30 A


L.S.L.DIV.3A 


Ratoath Harps v Dunlaoghaire  2-30 A


A.F.L. Seniors Div. 1A


Ratoath Harps no game


D.D.S.L.


11A v Park Celtic off


12A v Wayside Celtic off


13Major v St josephs Boys 11-30 A





N.D.S.L.





GAMES 


OFF








SIOBHAN AND DAVY O NEILL PLAY TO A RELATIVALY SMALL CROWD IN VERONICA BORDELLO DURING CHRISTMAS.





The Harp is an information leaflet produced by Ratoath Harps F.C. with the assistance of                          Philip Wallace & Oltech-Olivetti, National Distributors of copiers, fax, printers and supplies. 





RATOATH HARPS 2…..WALKINSTOWN UTD. 0


L.S.L. Div 2 (Saturday)





Ratoath Harps collected another three points in this 2-0 home win over Walkinstown United last Saturday afternoon to remain top of the league table. Ratoath started brightly and some crisp passing plus good individual play from Matt Conway set up Mark Woods inside the first five minutes, but his well struck shot was saved by the Walkinstown keeper. The Harps continued to dominate play with Brendan Kelly and Terry Whelan getting the upper hand in midfield. The defence was solid, with Andy Griffith and Colm Eglington to the fore. Striker Matt Conway continued to terrorise the visitors defence and The Harps were rewarded with a goal after twenty five minutes. Mark Woods shot home after a great shot from Conway rebounded from the post to secure a 1-0 half time lead. Ratoath continued to play well and Mark Woods got his second goal midway through the second half to double the advantage. Matt Conway was once again the provider when he ghosted past three defenders and his cross from the end line was finished by Woods. The home team continued to create chances and went close to increasing their advantage on a number of occasions but had to be content with a 2-0 victory. Andy Griffith and Matt Conway were outstanding for The Harps in an enjoyable game. 


Team: Andrew Harte, Dylan Kiely, Colm Eglington, John Moore, Andy Griffith, Alan Farrelly, Brendan Kelly, Terry Whelan, Ralph Smenton, Matt Conway, Mark Woods. Subs: Jonathan Drake for Woods, Ger Sweeney for Smenton, Stephen Hanna for Farrelly. 





The eagerly awaited Leinster Junior Cup clash between Ratoath Harps and Usher Celtic had to be cancelled on Friday night due to a malfunction with the floodlights.





Despite having an abundance of possession Ratoath Harps A.U.L. Seniors team lost 3-2 at home to St. Columcilles in a Byrne Cup match last Saturday. 





The N.D.S.L. U-15 Premier team had a good 4-1 win over Boyne Rovers last Sunday in Ratoath. 





The Vere Deane Cup match between Ratoath Harps and St. Francis which was fixed for Baldonnell on Thursday 25th Oct. has been cancelled as both teams have players on the Leinster Senior League squad which is in action at the weekend.














A LITTLE THOUGHT





 When things in your life seem almost too much to handle, when 24 hours in a day are not enough, remember the mayonnaise jar and the coffee. A professor stood before his philosophy class and had some items in front of him. When the class began, wordlessly, he picked up a very large and empty mayonnaise jar and proceeded to fill it with golf balls. He then asked the students if the jar was full. They agreed that it was. So the professor then picked up a box of pebbles and poured them into the jar. He shook the jar lightly. The pebbles rolled into the open areas between the golf balls. He then asked the students again if the jar was full. They agreed it was. The professor next picked up a box of sand and poured it into the jar. Of course, the sand filled up everything else. He asked once more if the jar was full. The students responded with a unanimous "yes". The professor then produced two cups of coffee from under the table and poured the entire contents into the jar, effectively filling the empty space between the sand. The students laughed. "Now," said the professor, as the laughter subsided, "I want you to recognise that this jar represents your life. The golf balls are the important things -- your family, your children, your health, your friends, and your favourite passions -- things that if everything else was lost and only they remained, your life would still be full. "The pebbles are the other things that matter like your job, your house, your car. The sand is everything else -- the small stuff". "If you put the sand into the jar first," he continued, "there is no room for the pebbles or the golf balls. The same goes for life. If you spend all your time and energy on the small stuff, you will never have room for the things that are important to you. Pay attention to the things that are critical to your happiness. Play with your children. Take time to get medical check-ups. Take your partner out to dinner. Play another 18 holes. There will always be time to clean the house, and fix the disposal. Take care of the golf balls first, the things that really matter. Set your priorities. The rest is just sand". One of the students raised her hand and inquired what the coffee represented. The professor smiled. " I'm glad you asked," he said. "It just goes to show you that no matter how full your life may seem, there's always room for a cup of coffee with a friend."
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L.S.L. DIV. 2 TEAM: Back L to R: Brendan Kelly, Terry Whelan, Mark Woods, Matt Conway, Colm Eglington, Damien Lynch, Jonathan Drake. Front: Ger Sweeney, Dylan Kiely, Stephen Hanna, Andrew Harte, Alan Farrelly, Andy Griffith, Ralph Smenton, John Moore. 








PH. 8256396 OR 087-2444627


E-MAIL theharp68@gmail.com


WEBSITE: www.ratoathharps.com





LOTTO RESULTS 23-10-07





NUMBERS DRAWN


11, 13, 20, 23.





NO JACKPOT WINNER


THE €50 WINNERS WERE





Tony Arthur


John Tyrrel


Mary Fox


Darren McCann


NEXT WEEKS JACKPOT IS


€5000


AND THE DRAW WILL TAKE PLACE TUESDAY NIGHT IN THE AULD STAND AT 10oC.


(On duty D. Coyne & M. Woods)





6th Nov. D. O Neill & J. Colfer.


14th Nov. D. Keenan & T. Reilly.








RATOATH HARPS


(IN CONJUNCTION WITH THE M.D.L.)


SUPER DRAW


FOUR OPPORTUNITIES TO WIN A CAR             Tickets €20


First draw Wed. 19th  December 


STAR PRIZE EACH MONTH


HYUNDAI GETZ CAR 


OR €11,000 CASH


Plus many other prizes


Tickets available from club members








ATTENTION 


PLEASE NOTE NEW E-MAIL ADDRESS FOR THE HARP


theharp68@gmail.com


SEND IN ALL REPORTS, PHOTOS AND ANY OTHER ITEMS OF INTEREST AS EARLY AS POSSIBLE.








UNDER 8,  D.D.S.L. MATCH REPORT


Ratoath Harps 4….St John Bosco 1





Andrew Gerrard opened the scoring for Ratoath and Conall Ahearne finished a good move to make it 2-0 five minutes into the second half. The visitors made it 2-1 before Robbie Marks cleverly chipped the keeper to make it 3-1 for The Harps. Ben Mahon completed the scoring with a well worked goal to give Ratoath a deserved 4-1 victory.





Squad: Ben Mahon, Conall Ahearne, Alex Neville Cian McCormack, Andrew Gerrard, Alex Dunphy, Leigh Sullivan, Ronal Cahill, Robbie Marks, Ronan Glynn.

















CREDIT UNION OF RATOATH


Phone 8257055         Fax 8257173


OPENING HOURS


Monday


 6.00 p.m. to 9.00 p.m.


Tuesday


 9.15 a.m. to 12.30 p.m.


Thursday


. 9.15 a.m. to 12.30 p.m.


2.00 p.m. to 4 p.m.


Friday


 9.15 a.m. to 12.30 p.m.


6.00 p.m. to 9.00 p.m.


Saturday


 10.30 a.m. to 12.30 p.m.
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