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 Volume 5, Issue 22      TAKE ONE HOME - NO CHARGE      31 - 5 - 07 








THE WINNING TEAM COLLECT THEIR PRIZE AT THE VERY SUCCESSFUL CHARITY TABLE QUIZ IN THE RATOATH INN.





LOTTO RESULTS 5- 12- 06


NUMBERS DRAWN 2,13,17,20.


NO JACKPOT WINNER                               THE €50 WINNERS WERE 


James Duncan c/o R.H.                        Paul Cambell c/o K. Brennan                          Tony McIntyre c/o K. Brennan               Eileen McMahon c/o T. Reilly


NEXT WEEKS JACKPOT IS €5000 AND THE DRAW WILL TAKE PLACE IN THE AULD STAND


(On duty M. Woods & J. Connor)

















Your By-line


Your Company Name


This document was created using linked text boxes, which allow articles to flow continuously across pages. For example, this article continues on page two, while the one to the right continues on page three. When you add lines of words to a text box, the words in the following text box flows forward. When you delete lines of words from a text box, the words in the next text box moves backward. You can link several text boxes in an article, and you can have multiple articles in a document. The links do not have to occur in a forward direction.


Inserting Linked Text Boxes


To insert linked text boxes in a document, click Text Box on the Insert menu. Click and drag in your document where you want to insert the first text box, and insert additional text boxes where you want the text to flow.


To select the first text box, move the pointer over the border of the text box until the pointer becomes a four-headed arrow and then click the border. Click the right mouse button, click Create Text Box Link and then click in the text box where you want the text to flow. Repeat these steps to create links to additional text boxes.


In the first text box, type text that you want. As the text box fills, the text will flow into the other text boxes that you’ve linked. To let the reader know that an article will continue on another page, insert a small text box under the text box, choose the Jump To style, and then type the words “Continued on Page.” Click Cross-reference on the Insert menu. Choose Heading from the Reference type drop-down list, and Page Number from the Insert Reference To. Select the name of the follow-up heading from the For Which Heading list box and then click Insert.


Formatting Text Boxes


You can change the look of linked text boxes by using color, shading, borders, and other formatting. Select the text box you want to format and then double click its border to open the Format Text Box dialog box. If you want to change the color or borders on a text box, choose the Colors and Lines tab. To change the size, scale, or rotation, click the Size tab. To change the position of the text box on the page, click the Position Tab.  If you have other text surrounding the text box, and want to change the way the text wraps around it, click the Wrapping tab. If you want to format all the text boxes in an article, you must format them individually - the formatting on one text box will not apply to the others in the sequence. 


Using Linked Text for Parallel Articles


You can use linked text boxes to flow text in parallel  “columns” from page to page. This method gives different results than using the Column command on the Format menu, which causes text in column 1 to flow or “snake” to column 2 on the same page. By using linked text boxes, you can instead have text from column 1 flow to column 1 on the next page. The text beside it in column 2 can flow to column 2 on the next page, parallel to column 1. This technique is useful if you need to group two similar articles, for instance, an article translated in English on the left and the same article translated in French on the right. 


To flow text in parallel, display paragraph marks in your document. Click at the top of the page where you want the side-by-side columns to start, and press Enter twice. Click in the first paragraph mark on the page. On the Insert menu, click Text Box and drag on the page where you want the first column. Click Text Box again and then click and drag where you want the second column. Click in the last paragraph mark on the page, and press Ctrl + Enter to create a page break.


Repeat the process for each page that will contain side-by-side columns in your document and then return to the first text box you created. Click the text box on the left once to select it. Click your right mouse button and then click Create Text Box Link. The pointer becomes a pitcher. Click the text box on the left side of the second page to create a link. Create links for all text boxes within the same article on the left side of the document. Repeat the process for every text box in the right chain or article.


Pressing Enter twice at the top of each page will create an extra empty paragraph. This blank paragraph is useful if you want to insert text or graphics outside of the text boxes. You can delete the extra blank paragraph if you don't need it.


Copying linked text boxes


You can copy an article or a chain of text boxes that are linked together, to another document or to another location in the same document. To copy linked text boxes and the text they contain, you must copy all the linked text boxes in an article. Select the first text box in an article. Hold down Shift, and click each additional text boxes you want to copy. On the Edit menu, click Copy. Click where you want to copy the text boxes and then click Paste.


To copy some of the text from  an article, select the text you want to copy from the article and then copy it. Do not select the text box. You can paste text you’ve copied directly into your document, into another location within the same article, or into another article.(





RATOATH      GARDEN CENTRE


EVERYTHING 


FOR THE GARDEN


NEW GIFT SHOP ALSO OPEN


RATOATH ROAD ASHBOURNE


PH. 8256678








MANAGER REQUIRED





Ratoath Harps are currently looking for a manager for their reserve team.


The team plays in Div. 1c (Sat.) of the Leinster Senior League.         


For further information contact Brian Conway at 087-6888960
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RATOATH HARPS


 ALL WEATHER PITCH





AS THE SOCCER SEASON COMES TO A CLOSE SOME TIMES ARE BECOMING AVAILABLE ON OUR ALL –WEATHER PITCH FOR THE SUMMER MONTHS.


 FOR FURTHER INFORMATION CONTACT JIMMY AT O87-2444627
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D.D.S.L UNDER 11A1 CHAMPIONS








SIOBHAN AND DAVY O NEILL PLAY TO A RELATIVALY SMALL CROWD IN VERONICA BORDELLO DURING CHRISTMAS.





The Harp is an information leaflet produced by Ratoath Harps F.C. with the assistance of                          Philip Wallace & Oltech-Olivetti, National Distributors of copiers, fax, printers and supplies. 





RATOATH HARPS WIN L.S.L. MAJOR 1 LEAGUE





Manortown  0….. Ratoath Harps 3


(Played  Thursday 24th May in Walkinstown)


Despite creating many chances in the first half the scoreline at the break was 0-0. The second half took on a different complexion as The Harps took control against a strong wind. Ratoath should have had two goals inside the first ten minutes of the second half but it took twenty minutes before they scored. Midfielder Graham Kavanagh took the ball on his chest and volleyed home a great shot to give Ratoath a 1-0 lead. Ten minutes later a cross from Ciaran Donnelly was cleverly headed to Jordan Lancaster by Ritchie O Brien and Jordy despatched to the net in his customary fashion. Marcus Cowzer scored the third goal for Ratoath after being set up by Robbie Burke after another great cross from Ciaran Donnelly. Team; Gary Duff, David Geraghty, Danny Lonergan, Gareth Wilson, Joey Burke, Graham Kavanagh, Ciaran Donnelly, Marcus Cowzer, Ritchie O Brien, Robbie Burke, Jordan Lancaster.


Subs; Ciaran Rothwell, Colm Eglington.


Bath Rangers 2…..Ratoath Harps 2


(Played Sunday 27th May in Ballsbridge)


Ratoath travelled to Herbert Park in Ballsbridge needing a point to secure the L.S.L. Major 1 title. Despite going 2-0 behind The Harps fought back to salvage a draw and win the league by one point. Bath applied early pressure and took the lead after fifteen minutes when a badly defended free was punished with an easy tap in. The Harps then conceded a second with an unfortunate own goal from Gareth Wilson. Central defender Danny Lonergan threw Ratoath a life line before the break with a great solo effort. He won the ball in his own half and fought his way through midfield and defence before despatching to the top right of the net. The Harps played better football in the second half and created several chances before getting their second goal. A shot from Jordan Lancaster was parried by the Bath keeper and Graham Kavanagh pounced to head home. Ratoath pushed forward to get a winning goal but could not break down the Rangers defence and had to settle for a draw to win the league, one point ahead of Glenville. Marcus Cowzer in midfield and Danny Lonergan in defence were outstanding and they were ably abetted by David Geraghty, Ritchie O Brien and Gareth Wilson. Team; Gary Duff, David Geraghty, Danny Lonergan, Gareth Wilson, Joey Burke, Ritchie O Brien, Marcus Cowzer, Ciaran Donnelly, Graham Kavanagh, Robbie Burke, Jordan Lancaster. Subs; Barry Maguire, Derek Kavanagh, Colm Eglington. 


FAI Summer Soccer Schools Programme 2007. Ratoath Harps will host two weeks of the very popular FAI Summer Soccer Schools Programme on the following dates:  


July 2nd - July 6th, 10:30 - 15:00……..July 30th - August 3rd, 10:30 - 15:00……….Book online at � HYPERLINK "http://www.fai.ie/" �www.fai.ie� 

















A LITTLE THOUGHT





 When things in your life seem almost too much to handle, when 24 hours in a day are not enough, remember the mayonnaise jar and the coffee. A professor stood before his philosophy class and had some items in front of him. When the class began, wordlessly, he picked up a very large and empty mayonnaise jar and proceeded to fill it with golf balls. He then asked the students if the jar was full. They agreed that it was. So the professor then picked up a box of pebbles and poured them into the jar. He shook the jar lightly. The pebbles rolled into the open areas between the golf balls. He then asked the students again if the jar was full. They agreed it was. The professor next picked up a box of sand and poured it into the jar. Of course, the sand filled up everything else. He asked once more if the jar was full. The students responded with a unanimous "yes". The professor then produced two cups of coffee from under the table and poured the entire contents into the jar, effectively filling the empty space between the sand. The students laughed. "Now," said the professor, as the laughter subsided, "I want you to recognise that this jar represents your life. The golf balls are the important things -- your family, your children, your health, your friends, and your favourite passions -- things that if everything else was lost and only they remained, your life would still be full. "The pebbles are the other things that matter like your job, your house, your car. The sand is everything else -- the small stuff". "If you put the sand into the jar first," he continued, "there is no room for the pebbles or the golf balls. The same goes for life. If you spend all your time and energy on the small stuff, you will never have room for the things that are important to you. Pay attention to the things that are critical to your happiness. Play with your children. Take time to get medical check-ups. Take your partner out to dinner. Play another 18 holes. There will always be time to clean the house, and fix the disposal. Take care of the golf balls first, the things that really matter. Set your priorities. The rest is just sand". One of the students raised her hand and inquired what the coffee represented. The professor smiled. " I'm glad you asked," he said. "It just goes to show you that no matter how full your life may seem, there's always room for a cup of coffee with a friend."



































PH. 8256396 OR 087-2444627


E-MAIL theharp68@iolfree.ie


WEBSITE: www.ratoathharps.com





LOTTO RESULTS 29-5-07





NUMBERS DRAWN


3, 6, 8, 10.





NO JACKPOT WINNER


THE €50 WINNERS WERE





Tommy Reilly c/o R.H.


Michael & Anita Keaney c/o R.H.


Dermot Gorman c/o R.H.


Ray Allen  c/o R.H. 


NEXT WEEKS JACKPOT IS


 €5000


AND THE DRAW WILL TAKE PLACE TUESDAY NIGHT IN THE AULD STAND AT 10oC.





 (On duty A. Donnelly&M. Edmonds)








RATOATH HARPS


GOLF CLASSIC


FRIDAY 20TH JULY


IN 


HOLLYSTOWN


 GOLF CLUB


PLEASE NOTE CHANGE OF DATE


Contact Mark @ 087-2373244








IS IT A BIRD? IS IT A PLANE?  


NO, IT’S SUPERGAZ.


�


Ratoath Harps L.S.L. captain 


Gareth Wilson shows he can fly as well


as walk on water. Gareth has been


one of the reasons why The Harps have 


been doing so well this season, with some


great performances.





L.S.L. PREMIER 2 Sat.


Farm Utd. 3…. Ratoath Harps 3


(Played in Monkstown 26th May)


Despite putting in a great first half which saw them with a 3-0 half time lead Ratoath could not sustain their performance and had to settle for a draw, as Farm improved dramatically in the second half. Mark Woods opened the scoring for The Harps with a great shot from distance and Matt Conway got a second with a good header. Harps third goal also came from Matt Conway with an unstoppable shot from the edge of the box. Farm lifted their game in the second half and early pressure was dealt with adequately by a strong Harps defence but the home team got one back with a low hard shot which deceived the Ratoath keeper. Farm kept pushing forward but Ratoath went close with some counter attacks before conceding a second goal. The score remained 2-3 until the last minute when the referee gave a debatable penalty to Farm which was scored and left both teams with a share of the spoils. The loss of Jonathan Drake through injury did not help Ratoath’s cause but there were some great performances, especially from Colm Eglington, John Moore, Dylan Kiely, Liam O Shea and Matt Conway. Team; Martin McKeon, Dylan Kiely, Colm Eglington, John Moore, Shay Coyne, Alan Farrelly, Liam O Shea, Jonathan Drake, Ciaran Rothwell, Mark Woods, Matt Conway. Sub; Andy Griffith for J. Drake.














CREDIT UNION OF RATOATH


Phone 8257055         Fax 8257173


OPENING HOURS


Monday


 6.00 p.m. to 9.00 p.m.


Tuesday


 9.15 a.m. to 12.30 p.m.


Thursday


. 9.15 a.m. to 12.30 p.m.


2.00 p.m. to 4 p.m.


Friday


 9.15 a.m. to 12.30 p.m.


6.00 p.m. to 9.00 p.m.


Saturday


 10.30 a.m. to 12.30 p.m.
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